windaube

À propos…

Pseudo
windaube
Inscrit
Visites
0
Dernière connexion
Statuts
Member
Badges
0

Réponses

  • Bonjour, Je confirme également que le PC de mon fils ou WLM se plante comporte bien des caractères particuliers dans son surnom. Cordialement.
  • Je ne sais pas comment arreter ca, toutes les 20 min il me fait sa et sa commence a etre soulant (depuis avant hier) Que faire? Merci Tu peux toujours désactiver de manière temporaire l'active virus control. Tu vas dans Antivirus, onglet Résident, en milieu d'écran paramêtres et tu décoches l'Active Virus Control. D'ici…
  • J'attends le retour de l'assistance à qui j'ai fourni plusieurs fichiers diagnostics et maintenant j'attends en espérnt ne pas me chopper un virus. Bon courage pour ceux qui sont comme nous Le pare-feu ne protège pas des virus, mais des chevaux de troie et autres petites bestioles, ainsi que des intrusions (quasi…
  • windaube => je vois pas l'utilité de ton post ici, c'est hs. Merci d'arrêter de polluer mon topic. Hors sujet, non car j'ai moi aussi ce pb, suite à une réinstallation totale de vista (version originale) avec BT 2010 (version originale) et Photoshop élement 5 (version originale aussi), l'installation de fige (celle de…
  • actuellement l'icone est dans la barre des taches et dans les proprietés de la barre des taches il est sur :masqué en cas d'inactivité mais lorsque je n'ai pas l'icone ,bitdefender est quand meme bien activé vu que j'ai l'antivirus,le pare feu activé etc etc Si tu veux avoir l'icone de manière permanente, tu remplaces…
  • au vu de votre pseudo et de critiqué sur tout les postes bitdefender, pourquoi vous ne passé pas a linux, comme sa vous n'aurez plus besoins de antivirus ou autre Le pseudo est à prendre au second degré, et j'interviens suffisemment sur d'autres forums en assistance MICROSOFT pour me considérer comme avoir une certaine…
  • SaLuT Ah il faut activer le mode camouflage pour avoir cette fonction de Réseau Virtuel? Merci de tes précisions, je vais essayer ça. @@++ Ce problème de réseau a été déjà rencontré lors de la mise en place de la version 2009, inadmissible que le pb se reproduise, sans parler des autres pb et des soluces empiriques…
  • L'installation se bloque à un certain moment, de toute manière les nouvelles versions de BT sont toujours aussi problématiques.... la gestion du réseau est une cata... c'est toujours la même chose y compris d'ailleurs la censure des posts....
  • idem, impossible d'accéder aux dossiers des autres ordis...
  • Vista SP2 sur 3 PC et WLMESSENGER plante en ouvertue sur l'un d'entre eux, c'est à dire que le DEP le stoppe en disant qu'il a trouvé une ano et qu'il le ferme. La désactivation de l'AVC ne change rien... c'est affligeant !
Default Avatar