Problema Cu Bitdefender Internet Security 2008 In Vista

Optiuni

Salut. De ceva vreme mi-am instalat windows vista ultimate pe pc. Am instalat driverele calculatorului, programe etc. si am instalat BitDefender Internet security 2008. Problema este ca imi porneste calculatorul, imi apare desktopul, dar astept circa in 10-20min sa pot sa lucrez la el si nu stiu de ce.


Ma poate ajuta cineva? Multumesc


Asus A8n-SLI, AMD Athlon64 3000+, 2gb ddr(400mhz), Leadtek WinFast Px9600gt, hdd80gb sata2 16 mb buffer

Comentarii

  • rootkit
    rootkit ✭✭✭
    editat mai 2008
    Optiuni

    Pe viitor sa stii ca Windows se instaleaza cu cablul de net deconectat !


    Se instaleaza antivirusul && firewall (sau solutia IS) si apoi incepi cu restul(in felul asta iti poate scana si ce instalezi)


    Posteaza aici un log HijackThis !


    Instructiuni: http://forum.bitdefender.com/index.php?showtopic=5667

  • eu asa imi instalez windowsul....(windows,antivirus, drivere, programe, si dupa aceea bag cablul de internet si il instalez) si apoi fac update-uri

  • rootkit
    rootkit ✭✭✭
    Optiuni

    E bine daca procedezi asa ;)

  • am reinstalat windowsul pe curat si antivirusul...dar aceeasi problema...sta cam 15 min sa porneasca windowsul...mie mi se pare destul de bun bitdefender, dar ce sa fac cu aceasta problema????

  • nauc
    Optiuni
    Salut. De ceva vreme mi-am instalat windows vista ultimate pe pc. Am instalat driverele calculatorului, programe etc. si am instalat BitDefender Internet security 2008. Problema este ca imi porneste calculatorul, imi apare desktopul, dar astept circa in 10-20min sa pot sa lucrez la el si nu stiu de ce.


    Ma poate ajuta cineva? Multumesc


    Asus A8n-SLI, AMD Athlon64 3000+, 2gb ddr(400mhz), Leadtek WinFast Px9600gt, hdd80gb sata2 16 mb buffer


    *******************************


    Salut.


    Dupa cate observ,configuratia pe care o ai la calculator,-suntem pe aproape-nu spui daca ai testat-o cu programul de test de la microsoft pentru a sti ce SO din seria vista poti folosi.La mine dupa test-desi am cupon de la XP prof.la vista,testul ma "desleaga"pentru bussines si acela greoi,de nu mi-a convenit,avand de renuntat la un scaner si o imprimanta "mai batrane" sau sa le folosesc anevoios.


    Deoarece ultimate cere mai mult,cred ca programul de test te va lamuri,el fiind conceput pentru "scule" mai "iuti"...Programul antivirus,inclin spre sigur ca nu are nici-un amestec in necazul dtale,chestiunea fiind la "masina".


    Cu toata placerea,atata ma pricep.Cu respect,


    naucul

  • CiureaDaniel
    editat mai 2008
    Optiuni

    dar cu alt antivirus de ce porneste imediat???(ex norton internet security 2007)


    si testul acela la microsoft unde il fac???pune si tu un link ceva


    crysty2k5's EDIT: posts merged

  • rootkit
    rootkit ✭✭✭
    Optiuni

    Tu ce rulezi acum pe PC-ul tau ?!


    Ce versiune de Vista ai ?!


    CU sau fara SP1 ?!


    32 sau 64 bit ?!

  • am incercat vista si cu sp1 si fara...aceeasi problema


    acum folosesc vista fara sp1(32 biti)...(apropo, pe vista 64 biti nici nu se instaleaza bitdefender internet security 2008 - imi zice ca nu e compatibil)

  • nauc
    Optiuni

    /applications/core/interface/file/attachment.php?id=2086" data-fileid="2086" rel="">upgradeadvisor.htm*******************************


    Salut.


    Dupa cate observ,configuratia pe care o ai la calculator,-suntem pe aproape-nu spui daca ai testat-o cu programul de test de la microsoft pentru a sti ce SO din seria vista poti folosi.La mine dupa test-desi am cupon de la XP prof.la vista,testul ma "desleaga"pentru bussines si acela greoi,de nu mi-a convenit,avand de renuntat la un scaner si o imprimanta "mai batrane" sau sa le folosesc anevoios.


    Deoarece ultimate cere mai mult,cred ca programul de test te va lamuri,el fiind conceput pentru "scule" mai "iuti"...Programul antivirus,inclin spre sigur ca nu are nici-un amestec in necazul dtale,chestiunea fiind la "masina".


    Cu toata placerea,atata ma pricep.Cu respect,


    naucul



    ***************************************

  • rootkit
    rootkit ✭✭✭
    Optiuni
    am incercat vista si cu sp1 si fara...aceeasi problema


    acum folosesc vista fara sp1(32 biti)...(apropo, pe vista 64 biti nici nu se instaleaza bitdefender internet security 2008 - imi zice ca nu e compatibil)


    Nu se instaleaza din simplul motiv ca nu ai descarcat versiunea pe 64 de biti ;)

  • claudiu
    Optiuni

    Si mie mi se mai intampla chestia (Vista Here). Insa nu 10-20 minute. Esti sigur ca nu exagerezi?


    1. dezactiveaza System Restore


    2. mergi in optiunile bitdefender real time protection si selecteaza ”do not scan network shares”


    3. settings -> advanced -> deselecteaza ”show bitdefender news”


    Ia incearca

  • Mai e o chestie...Acest bitdefender pe care il am este de la revista chip...sa fie oare asta problema???si din aceasta cauza nu mergea nici pe vista 64biti...

  • rootkit
    rootkit ✭✭✭
    Optiuni

    Cel mai sigur e sa iei programele de pe site-urile oficiale.


    http://www.bitdefender.com/ ;)

  • Salut Daniel,


    Problema cu start-up time-ul mare a aparut cel mai des pe vista64. Raportarile din piata au indicat ca apar delay-uri de pana la 1,5 - 2 minute la pornirea windows-ului. Astea fiind cele mai mari.


    Din cate vad tu ai Vista32, in mod normal nu ar trebui sa se intample asa ceva.


    Noi am testat faza cu delay-ul mare pe vista64, si am observat o chestie: conteaza f mult ordinea in care sunt instalate driverele de sistem (ma refer aici la cele pt placa de baza, chipset grafic etc).


    Daca erau instalate aleator, de cele mai multe ori apareau deley-uri perceptibile. Insa pe destul de multe sisteme, respectand o anumita ordine a instalarii driverelor, delay-ul a fost minim (cateva secunde chiar).


    Iti recomand sa incerci asa:


    1. Instalare driver nforce Nvidia (debifeaza driver IDE si raidtool) -restart


    2. Instalare driver placa retea -restart


    3. Instalare driver geforce - restart


    4. Instalare driver sunet - restart


    Acum arata totul frumos pe ecran si acum instaleaza BitDefender. Ar fi okei sa iei kitul de instalare de pe site, nu pe cel de la Chip. Daca ai o cheie de inregistrare de la Chip, ar trebui sa mearga.


    Incearca asa si vezi daca mai apare deley-ul

  • asuiu
    Optiuni
    asuiu,


    You have been sent this communication from k3nou via the "Report this post to a moderator" link.


    ------------------------------------------------


    Topic: Problema Cu Bitdefender Internet Security 2008 In Vista


    ------------------------------------------------


    Link to post: http://forum.bitdefender.com/index.php?sho...ost&p=28485


    ------------------------------------------------


    Report:


    salut,de curand cumparat un xps(laptop) si am instalat bitdefender total security 2008,a mers bine o sptamana,apoi i-am dat sa scaneze si a gasit ca tot este executabil este virus,s-a gasit singur ca virus.nu mai inteleg nimic,antivirusul este virus :| care este problema ???


    ------------------------------------------------


    Regards,


    The BitDefender Forum team.


    http://forum.bitdefender.com/index.php


    1. Reformuleaza intrebarea. Nu prea am inteles ce se intampla la tine pe sistem.


    2. Daca scanerul de BitDefender tot iti detecteaza ceva ca virus trimite numaidecat si: numele detectiei, calea si numele obiectului detectat, daca este posibil si obiectul detectat intr-o arhiva cu parola(nu uita sa specifici si parola).


    3. Ce dorinte ai (ex: descrierea detaliata si rezolvarea problemei/removal tool sau clean pentru virusul respectiv/o descriere sumara a virusului/informatiile detaliate despre obiectul detectat, etc...)