toupie7743

About

Username
toupie7743
Joined
Visits
1
Last Active
Roles
Member
Points
15
Badges
3

Badges

First AnniversarySecond AnniversaryThird Anniversary

Comments

  • bonjour Yann, merci pour votre réponse je ne me sers que de Firefox pour naviguer il faudrait juste que je contrôle si Internet explorer est encore opérationnel, et chrome n'est pas installé du tout je ne pense pas avoir le temps de faire cela aujourd'hui et demain matin (7h)je suis hospitalisée pour plusieurs jours puis…
  • bonsoir Yann j'ai refait un nouveau test en ayant pris le soin de supprimer mes anciens marque page dans mes favoris, j'ai passé un coup de Ccleaner pour être sur qu'il ne reste rien et qu'on parte bien sur de bonnes bases je prends votre lien et bingo je ne passe pas sur Safepay je reste sur la page normale de la banque…
  • bonjour Yann désolée mais cela ne fonctionne absolument pas directement (page bien actualisée) et le lien statsp.par.societegenerale.fr ne mène nulle part (ou du moins sur une page de recherche de google ou des gens se plaignet justement des soucis rencontrés avec le lien societe gégérale je vais donc en attendant ouvrir"…
  • bonjour Yann je vous mets l'url de ma banque: https://particuliers.societegenerale.fr/ j'ai encore testé aujourd'hui je suis bien obligée de passer par bitdefender/safepay et là je clique sur le marque page de ma banque et le site s'ouvre cordialement
  • bonjour, idem pour moi, et cela depuis que le VPN Bitdefender a été proposé j'ai désinstallé et réinstallé bitdefender et mon compte bancaire ne s'ouvre toujours pas automatiquement avec Safepay comme avant la seule solution que j'ai trouvé c'est d'aller dans bitdefende( "safepay") et d'ouvrir mon compte (qui figure bien…
  • merci Yann pour votre réponse bien sur que mon ordinateur a déjà redémarré puisque ces règlages je les ai fait dimanche je vais tenter la désinstallation et réinstaller bitdéfender internet sécurity 2018 je vous tiendrais au courant Cordialement
  • bonjour Yann, merci pour votre réponse, je suis allée dans les règlages (je l'avais déjà fait hier soir) et effectivement ma banque apparait bien dans le marque page et j'ai coché ouvrir automatiquement le site web dans Safepay puis sur la ligne "utiliser safepay" pour les domaines suivants ma banque apparait avec la…