Build 12.0.11 [Fermé]

Options

bonjour c'est fait elle est arrivée , à voir à l'usage , bonne journée

«1

Réponses

  • Yann A.
    Options

    Bonjour,


    Effectivement la mise à jour a été lancée cette après-midi :


    http://forum.bitdefender.com/index.php?showtopic=10047


    Cordialement,


    Yann


    bonjour c'est fait elle est arrivée , à voir à l'usage , bonne journée
  • Bonjour,


    Effectivement la mise à jour a été lancée cette après-midi :


    http://forum.bitdefender.com/index.php?showtopic=10047


    Cordialement,


    Yann


    un lien svp ? pour la telecharger !

  • Powy
    Modifié (novembre 2008)
    Options
    un lien svp ? pour la telecharger !


    C'est une mise à jour automatique :-)


    Pas de kit disponible pour le moment

  • Et bien moi qui n'avait plus de problème depuis un moment sur mes 2 machine il n'y a plus d'antispam.

  • C'est une mise à jour automatique :-)


    je demande un lien car j'étais revenu à is 2008 et je veux télécharger is 2009 pour voir si les bugs ont tous disparus ! (je suis comme st thomas !) merci :rolleyes:

  • Inconnu
    Modifié (novembre 2008)
    Options

    Bonjour,


    Pour le moment il n'y a pas de liens vers des kits 12.0.11, les kits à disposition installent des 12.0.10.3 qui peuvent ensuite passer à la 12.0.11 en mise à jour automatique :


    Edit : Les nouveaux kits 12.0.11 sont disponibles aux même liens ci-dessous pour la partie 32 bits :


    - BitDefender Antivirus 2009 32 bits :


    http://download.bitdefender.com/windows/de...us_2009_32b.exe


    - BitDefender Internet Security 2009 32 bits :


    http://download.bitdefender.com/windows/de...ty_2009_32b.exe


    - BitDefender Total Security 2009 32 bits :


    http://download.bitdefender.com/windows/de...ty_2009_32b.exe


    - BitDefender Antivirus 2009 64 bits :


    http://download.bitdefender.com/windows/de...us_2009_64b.exe


    - BitDefender Internet Security 2009 64 bits :


    http://download.bitdefender.com/windows/de...ty_2009_64b.exe


    - BitDefender Total Security 2009 64 bits :


    http://download.bitdefender.com/windows/de...ty_2009_64b.exe

  • merci beaucoup jb ! réponse rapide = excellent :rolleyes:

  • tu vas vite déchanté c'est pire maintenant sous vista firefox plante a la fermeture, plus d'antispam sous vista et xp, avec thunderbird ou outlook. c'est la misere merci pour cette build de m...e

  • merci beaucoup jb ! réponse rapide = excellent :rolleyes:


    Rien de changé pour moi. Toujours pas d'antispam et d'antiphishing avec mon accent sur Propriétaire ! La correction annoncée n'est pas réalisée ou alors ils n'ont corrigé que les accents graves. Pour les autres accents, attendre la version 12.0.12.


    Marre, plus que marre des promesses et de l'incompétence ! <img class=" /> :angry:

  • houla ! ça ne m'encourage pas de remettre is 2009 ! :mellow:-_-

  • Rien de changé pour moi. Toujours pas d'antispam et d'antiphishing avec mon accent sur Propriétaire ! La correction annoncée n'est pas réalisée ou alors ils n'ont corrigé que les accents graves. Pour les autres accents, attendre la version 12.0.12.


    Marre, plus que marre des promesses et de l'incompétence ! <img class=" /><img class=" />


    Bonsoir,


    Je suis sous XP SP3, FireFox 3.04, WLM et pour le moment l'Antiphishing et l'Antispam sont actifs. J'ose espérer que ça va continuer.


    JeanNo

  • Rien de changé pour moi. Toujours pas d'antispam et d'antiphishing avec mon accent sur Propriétaire ! La correction annoncée n'est pas réalisée ou alors ils n'ont corrigé que les accents graves. Pour les autres accents, attendre la version 12.0.12.


    Marre, plus que marre des promesses et de l'incompétence ! <img class=" /> :angry:


    idem c'est la cata <img class=" /> alors on fait quoi :(

  • anarchist
    Modifié (novembre 2008)
    Options

    Personnellement ca commence a me courir sur le bourrichon. Je vois déjà la réponse de Yann " telecharge ca puis poste les fichiers... " Mais la mon garçon ça va être sans moi je paye pour un truc ca doit marcher, sinon je tu me donne 30 euros pour les fichiers. En gros Yann,tu démerde comme tu veux mais faut que ça marche.

  • Bonsoir,


    Je suis sous XP SP3, FireFox 3.04, WLM et pour le moment l'Antiphishing et l'Antispam sont actifs. J'ose espérer que ça va continuer.


    JeanNo


    Re.


    Petite nuance, Pas de barre Antispam dans WLM, ni OE6. Es-ce normal?


    JeanNo

  • oui c'est normal. :o

  • oui c'est normal. :o


    <img class=" /> je vais finir par mettre jetico et avira antivir :rolleyes: au moins c'est gratuit :wub:


  • <img class=" /> je vais finir par mettre jetico et avira antivir :rolleyes: au moins c'est gratuit :wub:


    je te comprend je pense que je vais aussi faire aussi confiance a avira

  • J'espère que cette version sera mieux :s


    COOL LA MAJ depuis le temps qu'on l'attendait ! ^^

  • oui la nouvelle version d'Avira est geniale pour ce qui est de celle de bitdefender je ne dirait que BONNE CHANCE

  • Pour moi, après la M.A.J, pas de changement dans Fiefox et Thunderbird......


    Je ne sais pas ce que cette M.A.J a pu améliorer.


    On verra à l'usage, mais j'ai peur......

  • j,ai toujour pas anthiphishing ni antispam cet quoid cet mise a jour de m'''' au demarage toujour aussi long et se desactive toujour au demarage quelque instant windows xp3 <img class=" />

  • Aucun changements pour moi: pas d'anti spam fonctionnel...


    XP SP3 + firefox + thunderbird.

  • C'est a ni plus rien comprendre.....


    Je viens de redémarrer mon PC et la l'antispam fonctionne et l'antiphising aussi sur firefox MAIS je n'ai plus la bit defender toolbar dan thunderbird...


    A QUAND UNE VERSION OU TOUT MARCHE COMME IL FAUT!!!

  • tout est ok pour moi sauf le probleme de fermeture Firefox, mais ca demarre plus vite sur un vista 32B

  • Tout semble aller bien pour moi! Vista 64! Total security. Je n'ai plus de bug pour l'instant!

  • tout est ok pour moi sauf le probleme de fermeture Firefox, mais ca demarre plus vite sur un vista 32B


    j'ai trouvé ceci sur clubic pour firefox peut-être que c'est la raison ? pour ma part j'ai mis la 3.1beta1 et pas de problème


    (antiphising non compatible avec cette version)


    Des filtres anti-popup et anti phishing sont inclus pour le plus grand bonheur de tous,

  • Pardon pour mon intervention fortuite mais qu'es-ce qui a changé avec cette version? :blink: J'ai toujours un démarrage de Windows XP SP3 long, j'ai toujours la barre d'activité qui s'affiche toute seule (parfois) au démarrage alors que l'option n'est pas cochée. J'ai toujours le processus seccenter.exe qui est lancé au démarrage et qui bouffe de la RAM pour rien. J'ai toujours des mises à jour paramétrées sur quatre heures et qui 20 minutes après m'être loggé sur ma cession, se lancent toutes seules. J'ai toujours l'impression que la v12 est buggée. J'ai encore et toujours l'impression de passer pour un con, car depuis deux bons mois, on nous promet la lune... <img class=" />

  • bonsoir tout le monde !


    IDEM


    Malgré redémarrage pc suite à message Bitdefender , toujours rien de nouveau à l'horizon !!


    Par contre, pas de problème avec Firefox car sous XP.


    Ayant subi la très grosse MAJ de windows suite à l'installation du SP3 XP , il y a deux jours , je craignai aussi des problèmes mais c'est juste l'esthétique de Bitdefender qui a été modifié.


    ( barre de progression de MAJ toute noire, manque encadrements et ligne de séparation dans les modules en avancé).


    Je ne sais pas trop si c'est vraiment à cause du SP3 de windows.

  • Pour mon cas, je n'ai plus les défauts "antiphising indisponible" ni "antispam inactif" l'accent circonflexe de Benoît semble avoir été intégré.


    J'ai enfin l' "ETAT:il n'y a aucun problème en attente" affiché en vert dès l'ouverture de BD et je n'ai plus le triangle sur le logo.


    Par contre, je n'ai aucun affichage spécifique à l'antiphising dans la page d'internet Explorer, est ce que quelqu'un sait si c'est normal?

  • Quand cela ne fonctionne pas, il faut le dire et nous l'avons tous dit. Mais quand cela fonctionne, il faut aussi le dire.


    Pour ma part, après la MAJ, rien n'avait changé. J'ai rebooté l'ordinateur (démarrage à chaud ou warm boot), rien de neuf.


    Ce matin, j'allume l'ordinateur (donc démarrage à froid ou cold boot) et là, tout fonctionne, sauf que j'ai eu droit (cela faisait longtemps qu'on ne l'avait pas vu celui-là) à l'écran bleu "veuillez patienter...............". J'ai donc relancé la machine (à chaud), et plus d'écran bleu, antiphishing et antispam opérationnels, avec Explorer 7, Mozilla 3.0.4 et Windows Live Mail, le tout sous XP SP2 (je ne veux toujours pas installer la SP3 et je suis réfractaire à Vista). En un mot, que du vert !


    Les miracles de l'informatique ! et vraisemblablement le travail des développeurs !


    Pourvou qué ça doure. :rolleyes:


    Pour répondre à aware, as-tu vérifié que dans Outils>Barre d'outils d'Explorer, la Bit Defender Toolbar était activée ?

  • Qq1 peut me dire si les freeze sous Vista ont disparus ?


    J'avoue que c'était un des points qui me bloquait pour le laisser sur ma machine Vista X64 des freeze lors d'envoie de gros mail ou de partage de fichier sur le réseau.


    Donc si cela ne freeze plus le Vista je veux bien essayer de le mettre sur ma machine.


    Merci.

  • Yann A.
    Options

    Bonjour,


    Il est préférable généralement avant d'installer un Service Pack, de désinstaller complètement l'antivirus du système, pour le réinstaller ensuite quand le service pack est installé.


    Donc il faudrait je pense réinstaller complètement BitDefender.


    Cordialement,


    Yann


    bonsoir tout le monde !


    IDEM


    Malgré redémarrage pc suite à message Bitdefender , toujours rien de nouveau à l'horizon !!


    Par contre, pas de problème avec Firefox car sous XP.


    Ayant subi la très grosse MAJ de windows suite à l'installation du SP3 XP , il y a deux jours , je craignai aussi des problèmes mais c'est juste l'esthétique de Bitdefender qui a été modifié.


    ( barre de progression de MAJ toute noire, manque encadrements et ligne de séparation dans les modules en avancé).


    Je ne sais pas trop si c'est vraiment à cause du SP3 de windows.

  • mike70
    Modifié (novembre 2008)
    Options
    Qq1 peut me dire si les freeze sous Vista ont disparus ?


    J'avoue que c'était un des points qui me bloquait pour le laisser sur ma machine Vista X64 des freeze lors d'envoie de gros mail ou de partage de fichier sur le réseau.


    Donc si cela ne freeze plus le Vista je veux bien essayer de le mettre sur ma machine.


    Merci.


    bonjour , sous vista 32b pas de problème pour le moment juste mis firefox 3.1beta1 pour ne pas avoir le problème de fermeture du 3.04


    mais étant donné que le 3.1 a déjà l'antiphising cela ne me gène pas , bonne journée

  • Yann A.
    Options

    Bonjour,


    Si la barre antispam est absente dans Thunderbird, c'est peut-être parce que vous avez suivi la manipulation qui permettait de se débarasser d'un message d'alerte qui revenait sans cesse dans Thunderbird :


    http://forum.bitdefender.com/index.php?showtopic=9646


    Dans ce message on demandait de renommer (en mode sans échec) le fichier bdToolbar.js en bdToolbar.old qui se trouve dans C:\Programmes\BitDefender\BitDefender 2009\tbextension\content


    Cordialement,


    Yann


    C'est a ni plus rien comprendre.....


    Je viens de redémarrer mon PC et la l'antispam fonctionne et l'antiphising aussi sur firefox MAIS je n'ai plus la bit defender toolbar dan thunderbird...


    A QUAND UNE VERSION OU TOUT MARCHE COMME IL FAUT!!!

  • Pour l'instant pas de problème a l'horizon pour moi (pourvu que ça dure :rolleyes:)


    Etant sous XP SP3 , Firefox 3.0.3 (j'hésite a passer a la version 3.0.4 avec les bug de certains, cela pourrait venir de la !), Antiphishing et Antispam actif.


    Au démarrage du Pc ce matin, fenêtre bleu de Windows m'indiquant de patienter (une dizaine de secondes) avant d'arriver sur le fond d'écran habituel, peut-être du a la mise a jour importante ?

  • Bonjour,


    Si la barre antispam est absente dans Thunderbird, c'est peut-être parce que vous avez suivi la manipulation qui permettait de se débarasser d'un message d'alerte qui revenait sans cesse dans Thunderbird :


    http://forum.bitdefender.com/index.php?showtopic=9646


    Dans ce message on demandait de renommer (en mode sans échec) le fichier bdToolbar.js en bdToolbar.old qui se trouve dans C:\Programmes\BitDefender\BitDefender 2009\tbextension\content


    Cordialement,


    Yann


    Bonjour Yann,


    Sur Windows Live Mail, ou OE6, je n'ai pas de barre Antispam Es-ce normal?


    Bis 2009, XP SP3 - A noter que depuis la 12.0.11 tous les modules sont actifs.


    Bonne journée,


    JeanNo

  • Yann A.
    Options

    Bonjour,


    Pour Windows live mail, c'est normal, la barre antispam n'est pas compatible avec ce logiciel de messagerie (ne pas confoncdre avec Windows Mail sur Vista).


    Pour Outlook Express, la barre antispam devrait être présente sauf si d'autres barres d'outils parasites se sont mises en place dans le logiciel. Etait-elle présente avant mise à jour de Bitdefender ? Avez-vous eu d'autres antivirus (y compris d'autres versions de BitDefender) avant cette version de BitDefender ?


    Cordialement,


    Yann


    Bonjour Yann,


    Sur Windows Live Mail, ou OE6, je n'ai pas de barre Antispam Es-ce normal?


    Bis 2009, XP SP3 - A noter que depuis la 12.0.11 tous les modules sont actifs.


    Bonne journée,


    JeanNo

  • Bonjour,


    Pour Windows live mail, c'est normal, la barre antispam n'est pas compatible avec ce logiciel de messagerie (ne pas confoncdre avec Windows Mail sur Vista).


    Pour Outlook Express, la barre antispam devrait être présente sauf si d'autres barres d'outils parasites se sont mises en place dans le logiciel. Etait-elle présente avant mise à jour de Bitdefender ? Avez-vous eu d'autres antivirus (y compris d'autres versions de BitDefender) avant cette version de BitDefender ?


    Cordialement,


    Yann


    Re-Bonjour,


    Merci pour cette réponse rapide. Il s'agit bien de Windows Live Mail sur XP.


    Pour OE6, j'ai Bis depuis la V10 et j'avais la barre Antispam. (A ma connaissance je n'ai pas d'autres barres d'outils et ne me souviens plus si elle était présente avant la 12.0.11). Bon ce n'est pas grave puisque j'utilise WLM en priorité, et j'envisage de passer à Thunderbird, si ce dernier est compatible?


    Encore merci et bonne journée.


    JeanNo

  • Bonjour,


    - BitDefender Internet Security 2009 32 bits :


    http://download.bitdefender.com/windows/de...ty_2009_32b.exe


    Bonjour,


    Merci -jb- pour le lien.


    Je confirme que c'est bel et bien le build 12.0.11.


    Sur mon Xp,la mise à jour résoud finalement mon problème du "Controle d'identité" inactif.


    Sinon,que ce soit sur Xp ou Vista,je n'ai pas remarqué de bugs.Tout fonctionne normalement.


    Bitdefender démarre bien plus rapidement qu'auparavant.


    Je trouve juste dommage que la fonction qui permettait de désactiver Bitdefender(clic-droit sur l'icone)ne soit plus présente sur cette nouvelle version.

  • Bonjour,


    Il est préférable généralement avant d'installer un Service Pack, de désinstaller complètement l'antivirus du système, pour le réinstaller ensuite quand le service pack est installé.


    Donc il faudrait je pense réinstaller complètement BitDefender.


    Cordialement,


    Yann


    Bonjour Yann,


    Je ne savais pas qu'il fallait désinstaller Bitdefender avant l'installation d'un service pack.


    De plus, je me suis apperçue que c'était bien le SP3 qui était en attente d'installation , car pour une fois , j'ai cliqué dans l'alerte mise à jour de windows dans la barre des taches . D'habitude, je m'en occupe jamais ....windows est programmé pour installer les mises à jour tous les dimanches à 3 heures du mat !! Dans ce cas là, mon antivirus n'aurait pas était non plus désinstallé .


    Ainsi depuis à cause du SP3 maintenant sur ma machine , je n'osai pas trop refaire la manip de la désinstallation et réinstallation, ce changement d'esthéthique ne bloquant pas la bonne marche de mon antivirus mais je vais quand même suivre votre conseil !


    Donc, je vais faire la procédure que j'ai déjà utilisé lors d'un précédent bugg..(analyses non prises en compte )..je vais dans démarrage , je recherche programme bitdefender et je choisis l'option réparer .


    Uninstall va me le désinstaller automatiquement et la réinstallation avec toutes les mises à jour à refaire suivra ....ouh! là ça va prendre du temps !!


    C'est bien cette procédure qu'il faut faire ?


    Merci de votre présence dans ce forum surtout à l'heure actuelle , subissant la foudre de nous tous !!!

  • Je confirme, AVIRA marche au poil pour pas cher.

  • Yann A.
    Options

    Bonjour,


    Oui vous pouvez essayer de réparer dans un premier temps, si le problème persiste, essayez de réinstaller complètement BitDefender (désinstallation par ajout-suppr de programmes, redémarrage, uninstall tool, réinstallation avec le dernier kit).


    Cordialement,


    Yann


    Bonjour Yann,


    Je ne savais pas qu'il fallait désinstaller Bitdefender avant l'installation d'un service pack.


    De plus, je me suis apperçue que c'était bien le SP3 qui était en attente d'installation , car pour une fois , j'ai cliqué dans l'alerte mise à jour de windows dans la barre des taches . D'habitude, je m'en occupe jamais ....windows est programmé pour installer les mises à jour tous les dimanches à 3 heures du mat !! Dans ce cas là, mon antivirus n'aurait pas était non plus désinstallé .


    Ainsi depuis à cause du SP3 maintenant sur ma machine , je n'osai pas trop refaire la manip de la désinstallation et réinstallation, ce changement d'esthéthique ne bloquant pas la bonne marche de mon antivirus mais je vais quand même suivre votre conseil !


    Donc, je vais faire la procédure que j'ai déjà utilisé lors d'un précédent bugg..(analyses non prises en compte )..je vais dans démarrage , je recherche programme bitdefender et je choisis l'option réparer .


    Uninstall va me le désinstaller automatiquement et la réinstallation avec toutes les mises à jour à refaire suivra ....ouh! là ça va prendre du temps !!


    C'est bien cette procédure qu'il faut faire ?


    Merci de votre présence dans ce forum surtout à l'heure actuelle , subissant la foudre de nous tous !!!

  • Après quelques heures d'utilisation de cette dernière M.A.J, je constate certaines choses:


    La barre d'analyse est lisible maintenant (le terme "RESEAU" est complet) mais ce n'était qu'un détail.


    Pour infos, je suis sous XP SP2 (à jour), Firefox 3.0.4, Thuderbird 2.0.17, F.A.I Orange+Mailinblack (pour les Spams) BitDefender Total Security 2009.


    L'Antispam parait fonctionnel car il me signale parfois des messages comme étant "Spam" (à tort) mais la barre antispam de BitDefender n'apparait pas dans Thunderbird, tout en étant présente dans la liste des modules, mais le bouton "Options" est grisé,donc indisponible.


    L'Antiphishing doit également être opérationnel mais impossible à paramétrer car là aussi le bouton "Options" est grisé donc indisponible. Pour ce problème, je ne me tracasse pas trop car l'Antiphishing de Firefox est opérationnel et très efficace.


    Toutes ces informations pour essayer de faire avancer le "schmilblick" tout en montrant que malgré toutes les manips des développeurs, ce logiciel n'est pas encore au point et doit comporter des incompatibilités avec certains programmes.

  • turbo
    Modifié (novembre 2008)
    Options

    alors bilan


    - Antispam ok


    - Antiphising ok et paramétrable même sous firefox


    - barre antispam inactive sous thunderbird mais réglage possible via le panneau de controle géneral.


    - Bug d'ecriture dans le menu contextuel "analyser avec BD 2008"


    Je précise a Yann que je n'avait pas modifié le fichier bdToolbar.js en bdToolbar.old.


    Jusqu'a la mise à jour vers la 12.011 la barre antispam apparaissait dans thunderbird.


    J'ai tenté de modifié le fichier .JS en .old en MS Echec. quand j'ai rebooté la barre apparaissait mais je ne pouvait rien cliquer. je suis don repassé en .JS.


    Est ce que cela est un bug connu? J'ai vu qu'un autre utilisateur avais ce problème.


    cordialement.

  • Quand cela ne fonctionne pas, il faut le dire et nous l'avons tous dit. Mais quand cela fonctionne, il faut aussi le dire.


    Pour ma part, après la MAJ, rien n'avait changé. J'ai rebooté l'ordinateur (démarrage à chaud ou warm boot), rien de neuf.


    Ce matin, j'allume l'ordinateur (donc démarrage à froid ou cold boot) et là, tout fonctionne, sauf que j'ai eu droit (cela faisait longtemps qu'on ne l'avait pas vu celui-là) à l'écran bleu "veuillez patienter...............". J'ai donc relancé la machine (à chaud), et plus d'écran bleu, antiphishing et antispam opérationnels, avec Explorer 7, Mozilla 3.0.4 et Windows Live Mail, le tout sous XP SP2 (je ne veux toujours pas installer la SP3 et je suis réfractaire à Vista). En un mot, que du vert !


    Les miracles de l'informatique ! et vraisemblablement le travail des développeurs !


    Pourvou qué ça doure. :rolleyes:


    Pour répondre à aware, as-tu vérifié que dans Outils>Barre d'outils d'Explorer, la Bit Defender Toolbar était activée ?


    Moi je n'ai plus de freeze (VISTA 64.) Je ne sais pas si c'est grace à la mise a jour ou la suppression du logiciel Alcohol 120%. En fait la veille j'avais totalement supprimé Alcohol et je n'ai plus eu de freeze jusqu'aujourd'hui.

  • Bon j'ai chanté trop tôt!!! J'avais aussi désinstallé le Jeu FAR CRY 2!


    Ce soir je le réinstalle, et déja l'auto run a mis un temps fou à s'enquiller ... A la fin de l'installation, au moment ou SECUROM s'installe, le pare feu me dit que "securom a été autorisé à aller sur internet" et vlan .... freeze!


    Y aurai t'il une incompatibilité avec securom sur vista 64? Ma fille a le même jeu sous XP et n'a pas de probleme avec bitdefender! Je precise que Alcohol n'a pas été reinstallé ...

  • Bonsoir,


    Etant sous Windows XP 64 Bits, je n'ai plus de problème avec seccenter.exe qui empêchait d'afficher bitdefender pour le configurer.


    Les jeux ne moulinent plus au lancement également. Quel bonheur ! Tout le reste fonctionne impeccable.


    J'étais prêt à le désinstaller hier...


    A+


    Matt

  • Pour moi un freeze il y a 5 minutes en essayant de passer de la page 2 à la page 3 de ce topic ...


    Il faut désactiver les modules bd dans Thunderbird 2.0.0.18 et Firefox 3.0.4 s'ils plantent.


    Sinon j'ai recoché "analyser le trafic http" (que j'avais du décocher il y a heu longtemps en fait) et je peux visiter des pages auxquelles je n'avais plus accès (si cette fameuse case était cochée).

  • Re.


    Petite nuance, Pas de barre Antispam dans WLM, ni OE6. Es-ce normal?


    JeanNo


    Bonjour JeanNo


    Je suis dans le même cas que toi. Je doit fouiller un peu car je me souviens que nous avions bricoler pour que WLM fonctionne. Entre autres un rename d'une .DLL en .DL qu'il faut retrouver car je ne pense pas que le build l'ai renomé dans l'autre sens.


    Sur le Forum anglais, il y a des msg qui laissent supposer que 12.0.11 n'est pas si miraculeux que cela.


    Mais qui a dit que l'informatique était une science exacte ?


    Je fouille, à bientôt


    (yn)

  • Yann A.
    Options

    Bonjour,


    A ma connaissance il n'y a pas d'incompatibilité mais avec les systèmes anti-piratage de ce genre, il peut parfois y avoir des conflits inopinés. C'est une voie à explorer.


    Essayez d'installer de nouveau ce programme en désactivant la protection en temps réel, puis après avoir fermer la console, rendez-vous dans le gestionnaire de tâches, puis sur l'onglet Processus et terminez le processus nommé 'seccenter.exe'. Est-ce que le problème persiste à l'installation ?


    Cordialement,


    Yann


    Bon j'ai chanté trop tôt!!! J'avais aussi désinstallé le Jeu FAR CRY 2!


    Ce soir je le réinstalle, et déja l'auto run a mis un temps fou à s'enquiller ... A la fin de l'installation, au moment ou SECUROM s'installe, le pare feu me dit que "securom a été autorisé à aller sur internet" et vlan .... freeze!


    Y aurai t'il une incompatibilité avec securom sur vista 64? Ma fille a le même jeu sous XP et n'a pas de probleme avec bitdefender! Je precise que Alcohol n'a pas été reinstallé ...

Cette discussion a été fermée.