No Inicia Bitdefender Con Window

Buenas noches, posteo por que poseo el siguiente problema cada vez que inciendo mi equipo que arranca el sistema operactivo no inicia de una vez el antivirus, incluso me lanza el aviso de windows de que mi antivirus no esta activados que si lo deseo activar lo cual le digo que si pero nunca lo activa tengo que esperar como 15 minutos para que el activirus se active solo, mi pregunta es esto es normal? si no lo es como lo solvento ya desinstale y volvi a instalar el activirus usando el desinstalador que ustedes proporciona y sigue con el mismo problema, poseo windows 7 de 64 bit y mi licencia de bitdefender antivirus 2010 y baje el instalador de 64 bit ,si me puede ayudar con mi problema se lo agraceria, saludos!

Comentarios

  • Hola Juan.C,


    Pues efectivamente no es normal que eso ocurra.


    Por favor, sigue los pasos de este enlace para revisar tu caso aquí

  • Buenas noches, posteo por que poseo el siguiente problema cada vez que inciendo mi equipo que arranca el sistema operactivo no inicia de una vez el antivirus, incluso me lanza el aviso de windows de que mi antivirus no esta activados que si lo deseo activar lo cual le digo que si pero nunca lo activa tengo que esperar como 15 minutos para que el activirus se active solo, mi pregunta es esto es normal? si no lo es como lo solvento ya desinstale y volvi a instalar el activirus usando el desinstalador que ustedes proporciona y sigue con el mismo problema, poseo windows 7 de 64 bit y mi licencia de bitdefender antivirus 2010 y baje el instalador de 64 bit ,si me puede ayudar con mi problema se lo agraceria, saludos!


    Hola Juan.C,


    ¿Podrías especificar cuál es el problema exactamente? Quiero decir, ¿No te aparece el icono de BitDefender en la barra de tareas o sólo es la notificación de windows? ¿aparece alguna incidencia en BitDefender también? Si puedes adjuntar una captura de pantalla se agradece.


    Gracias.


    Un saludo

  • Hola


    Me ocurre lo mismo: bit defender no me aparece en la barra de tareas por mucho que reinicie el sistema. Sin embargo sí que me aparece en el menú inicio y me responde el Centro de Control (creo que se llama así) pero aunque accedo a él no me ha guardado la Configuración Monitorización de Estado, por ejemplo.


    Después lo cierro y continua sin aparece en la barra de tareas.


    Utilizo IS 2010 y Windows XP.


    Gracias.

  • Hola


    Me ocurre lo mismo: bit defender no me aparece en la barra de tareas por mucho que reinicie el sistema. Sin embargo sí que me aparece en el menú inicio y me responde el Centro de Control (creo que se llama así) pero aunque accedo a él no me ha guardado la Configuración Monitorización de Estado, por ejemplo.


    Después lo cierro y continua sin aparece en la barra de tareas.


    Utilizo IS 2010 y Windows XP.


    Gracias.


    hola Latro,


    Deberías migrar a la actual versión 2011 de internet security (con la misma licencia que podrás revisar en el apartado registro). Para ello realiza lo siguiente


    1. desinstala bitdefender 2010 desde windows (reinicia el equipo si lo pide).


    2. Usa el desinstalador de bitdefender actual, descargándolo desde aquí. Reinicia luego otra vez


    3. Instala el comentado último kit de instalación de internet security 2011:


    32 bits


    64 bits


    si persiste coméntanos, un saludo

  • hola Latro,


    Deberías migrar a la actual versión 2011 de internet security (con la misma licencia que podrás revisar en el apartado registro). Para ello realiza lo siguiente


    1. desinstala bitdefender 2010 desde windows (reinicia el equipo si lo pide).


    2. Usa el desinstalador de bitdefender actual, descargándolo desde aquí. Reinicia luego otra vez


    3. Instala el comentado último kit de instalación de internet security 2011:


    32 bits


    64 bits


    si persiste coméntanos, un saludo


    Hay un error en el link de la versión de 32 bits, corresponde a BD 2010. ¿Podrías proporcionarme la correcta?


    ¡Gracias!

  • Desconocido
    editado noviembre 2010

    Buenas tardes latro,


    Por supuesto, aquí tienes.


    Saludos,

  • brandon vivas
    editado julio 2016

    Hola

    Tengo un problema desde ayer, al instalar Bitdefender plus en unos equipos con windows 7. Al querer activar la licencia me abre la pantalla, trata de cargarla y se queda en blanco despues de un minuto y asi se queda...

    ¿que puedo hacer en este caso?

Featured content

bitdefender review banner

Hackers Use BadUSB to Deploy Ransomware on Defense Companies’ Systems, FBI Warns

Last week, the FBI released an updated flash alert warning US companies that the FIN7 cybercrime group could compromise their systems by delivering ransomware-ridden USB drives.

Read more
bitdefender review banner

French Privacy Regulator Fines Facebook and Google a Combined €210 Million

Last week, the French data protection regulator (CNIL) said it has fined Google and Meta-owned Facebook platform a combined €210 million for failing to comply with the country’s data protection act.

Read more
bitdefender review banner

US Govt Warns Citizens About Pegasus Spyware – Without Saying ‘Pegasus’

“The US National Counterintelligence and Security Center (NCSC) and the Department of State have issued a joint alert warning citizens of zero-click malware "

Read more