Bucle Permanente - Actualizacion Fallida

Opciones
inca
editado septiembre 2012 en Soluciones bitdefender 2013

Desde el 31 de agosto que no se actualiza mi Antivirus v. 2013.


Ya pasé por el foro en ingles, y todos tienen problemas.


También ya abrí un ticket. Pero que es lo que esta sucediendo?


A alguien más le esta pasando ésto en el foro español?


Realmente preocupante un antivirus que hace una semana que no actualiza <img class=" />

Comentarios

  • Hola inca,


    A mi se me actualiza sin problemas. Bien, hoy he tenido un problema pero ha sido debido ha que he tenido un cuelgue del ordenador mientras se estaba realizando una actualización. Después de forzar un reinicio, BitDefender ha empezado a hacer cosas raras. Como siempre que me aparece algún problema de esta índole he desinstalado completamente BitDefender con la Herramienta de desinstalación de la versión 2013, después he hecho una limpieza del registro con Ccleaner y lo he vuelto a instalar, con lo que se me ha vuelto a funcionar y a actualizarse normalmente. Si no se te soluciona así espero que desde soporte te puedan ayudar.


    Saludos

  • Gracias Jordill.


    No me llego la notificacion de tu respuesta <_<


    Si, creo que hare eso, desinstalare y volveré a instalar en limpio.


    Mas ahora que veo que ya anda el BDIS por el build 16.20.0.1483 y yo todavía tengo la 16.18.0.1406 en mi Internet Security.


    La verdad que no me gusta ni me deja tranquilo y seguro este tipo de problemas.


    Si vas al foro ingles, la gente esta muy cabreada , tanto por el pesimo soporte como por los problemas irresolutos en tiempo y forma.


    Deci que es tan buen antivirus :wub: , que sino ....... <img class=" />

  • jollover
    editado septiembre 2012
    Opciones

    Hola inca,


    En español todavía vamos por el build 16.18.0.1406. El 16.20 ha salido esta tarde solo para inglés. En español siempre suelen tardar algo más y a veces algún build no sale nunca y se pasa al siguiente. En algunos casos esto puede ir bien porque cuando salen en español ya suelen estar más probados y en otros casos no. Lo que tienes de mirar es si se te actualizan principalmente las firmas de virus y también la versión del motor. Mira también los eventos de actualización.


    En el foro en inglés también hay gente que está muy satisfecha con el producto y yo personalmente también lo estoy a pesar de algunos problemillas que con toda seguridad se irán solucionando.


    Saludos

  • A ver si coincidimos en esos datos:


    2012_09_08_124308.png


    Otra cosa, funcionan los avisos de respuesta del foro?? Porque lo tengo bien configurado pero no me llegan (tengo que entrar a ver si hay respuestas)


    Saludos

  • Lo tienes bien inca, se te está actualizando. Si lo vuelves a mirar verás que especialmente las firmas de virus te habrán subido bastante, ya que es lo que se actualiza más a menudo, pero la versión del motor también. Además si vas a eventos actualización, verás las veces que se te ha actualizado y si ha ido bien o has tenido un error.


    En cuanto a los avisos del foro a mi me funcionan bien.


    Saludos


    post-9712-1347124914_thumb.jpg
  • Ok Jordill, veremos como sigue la cosa.


    Saludos :)

  • Hola Inca,


    No sé si te sigue pasando, pero ¿podrías mandar un pantallazo con el error y el mensaje de "Eventos"? Es posible que haya coincidido con una caída de los servidores de actualización de hace unos días, pero ya no debería ocurrir.


    Saludos