Perfil Juego

Opciones

Hola, hace una semana me actualice al Bitdefender Internet Security 2015 de 64 bits.


Desde que lo pusieron, no recuerdo en qué versión del BIS fue, siempre tengo el Autopilot activo. Pero resulta que en esta última versión, al instalarlo me salió el perfil Estandar, pero cuando llevo un par de días se me cambia al de Juego. El problema es que no tengo instalado en mi PC ningún juego, salvo los que trae el Windows 7 Ultimate pero que no suelo jugar con estos y con ninguno. Aunque encienda el PC por primera vez un día, ya está en el perfil juego y el mayor problema que he visto es que me desactiva las actualizaciones de Windows y no sé que más me hará.


Para que tengáis una mejor idea del uso del PC (no es un portatil), es navegar por internet, revisar el correo, Facebook y uso mucho el Word 2007 para mi trabajo y a veces la hoja de cálculo Excel 2007, pero esto menos. Prácticamente es todo el uso que le doy a mi PC.


He desinstalado el Bitdefender Internet Security 2015 y reinstalado. Los dos primeros días ha estado con el perfil Estandar, pero al tercer día me lo cambia al de Juego.


¿Por qué al iniciar el PC ya me sale el perfil juego? ¿Cómo puedo solucionar esto?


Un saludo.

Comentarios

  • Hola jdela,


    Este es un fallo conocido de Bitdefender, que según parece dependiendo de los programas instalados no administra bien los perfiles. En algún sitio leí que funciona mal con Windows Live Mail. A mí con la configuración predeterminada me sucede lo mismo.


    Para solucionar este problema. Tienes de ir a Herramientas, Configuración de perfiles y desactivar la casilla “Permitir que Autopilot gestione mis perfiles”. De este modo podrás poner el modo estándar y cambiarlo manualmente en caso necesario.


    Saludos

  • jdela
    Opciones
    Hola jdela,


    Este es un fallo conocido de Bitdefender, que según parece dependiendo de los programas instalados no administra bien los perfiles. En algún sitio leí que funciona mal con Windows Live Mail. A mí con la configuración predeterminada me sucede lo mismo.


    Para solucionar este problema. Tienes de ir a Herramientas, Configuración de perfiles y desactivar la casilla “Permitir que Autopilot gestione mis perfiles”. De este modo podrás poner el modo estándar y cambiarlo manualmente en caso necesario.


    Saludos


    Gracias por tu respuesta. Haré lo que me comentas, desactivaré la casilla “Permitir que Autopilot gestione mis perfiles”.


    En futuras actualizaciones probaré a activar esta casilla para ver si se soluciona.


    Un saludo.