Error Al Iniciar Bitdefender Internet Security 2016

Tras la actualización del día 2 de febrero, al reiniciar el sistema, el modulo antiphishing no se inicia y el resto del programa tampoco. Una vez reiniciado el PC, tengo que abrir la interfaz del programa y entonces el programa detecta el error, que el modulo antiphishing no se ha cargado y tras pulsar reparar, este modulo antiphishing se carga así como el resto del programa.


He desinstalado y vuelto a instalar el programa y el error no se corrige.


Le ocurre a alguien mas?

Comentarios

  • Tras la actualización del día 2 de febrero, al reiniciar el sistema, el modulo antiphishing no se inicia y el resto del programa tampoco. Una vez reiniciado el PC, tengo que abrir la interfaz del programa y entonces el programa detecta el error, que el modulo antiphishing no se ha cargado y tras pulsar reparar, este modulo antiphishing se carga así como el resto del programa.


    He desinstalado y vuelto a instalar el programa y el error no se corrige.


    Le ocurre a alguien mas?


    Actualizo.


    Si se deje tiempo, bitdefender termina cargando pero tarda bastante mas en cargar que antes de la actualización del 2 de febrero.

  • Hola Daorta,


    Yo no he tenido ningún problema ni he notado ningún cambio después de esta actualización. Lo que encuentro raro es que te haga lo mismo después de desinstalar i volver a instalar Bitdefender o que te tarde tanto en cargar. Si te continúa tardando tanto quizás podrías hacer la prueba de volver a desinstalar el programa utilizando la herramienta de desinstalación preferentemente en modo a prueba de fallos y después de reiniciar volver a instalar Bitdefender. A veces vale la pena repetir todo un proceso por si acaso.


    Saludos



  • Hola Daorta,


    Yo no he tenido ningún problema ni he notado ningún cambio después de esta actualización. Lo que encuentro raro es que te haga lo mismo después de desinstalar i volver a instalar Bitdefender o que te tarde tanto en cargar. Si te continúa tardando tanto quizás podrías hacer la prueba de volver a desinstalar el programa utilizando la herramienta de desinstalación preferentemente en modo a prueba de fallos y después de reiniciar volver a instalar Bitdefender. A veces vale la pena repetir todo un proceso por si acaso.


    Saludos




    Yo tengo el mismo problema, tarda mas de 6 minutos en cargar totalmente, lo he desinstalado y vuelto a instalar y tras actualizar de nuevo la misma situación. He enviado incidencia hace ya un par de días y salvo el acuse de recibo con el numero de tiquete, nadie contesta nada.


    Dado que últimamente no para de dar problemillas, wallet que no funciona correctamente, servidor de actualizaciones que se cuelga y alguna lindeza mas, lo mas probable es que al fin del periodo de licencia y tras varios años con esta aplicación, me decida a cambiar y probar otra.


    Saludos

  • Buenas,

    Así estoy yo desde el 15 de marzo pero desde el soporte técnico no parecen tener mucha idea de cuál es el problema (me sorprendería en un producto gratuito pero en uno de pago...me toca bastante la moral) porque me van diciendo cosas a probar y ninguna funciona...me parece que la cosa va para largo. Lo gracioso es que la versión de 2015 daba 0 problemas...fue actualizar y se jodió todo.

    Si alguno (incluido yo) soluciona el problema, que lo comparta para el resto.

    Gracias, saludos y ánimo.


  • QUOTE (JordiLL @ Feb 6 2016, 07:51 PM) <{POST_SNAPBACK}>

    Hola Daorta,

    Yo no he tenido ningún problema ni he notado ningún cambio después de esta actualización. Lo que encuentro raro es que te haga lo mismo después de desinstalar i volver a instalar Bitdefender o que te tarde tanto en cargar. Si te continúa tardando tanto quizás podrías hacer la prueba de volver a desinstalar el programa utilizando la herramienta de desinstalación preferentemente en modo a prueba de fallos y después de reiniciar volver a instalar Bitdefender. A veces vale la pena repetir todo un proceso por si acaso.

    Saludos

    Yo tengo el mismo problema, tarda mas de 6 minutos en cargar totalmente, lo he desinstalado y vuelto a instalar y tras actualizar de nuevo la misma situación. He enviado incidencia hace ya un par de días y salvo el acuse de recibo con el numero de tiquete, nadie contesta nada.

    Dado que últimamente no para de dar problemillas, wallet que no funciona correctamente, servidor de actualizaciones que se cuelga y alguna lindeza mas, lo mas probable es que al fin del periodo de licencia y tras varios años con esta aplicación, me decida a cambiar y probar otra.

    Saludos

    Eso mismo creo que haré yo, no me parece lógico que la nueva versión de tantos problemas...yo también me planteo renovar licencia.

    Saludos.

  • Sería bueno que coloquen el sistema operativo y ram que utilizan, por ejemplo yo tengo Windows 10 Home 8ram y no he tenido ningún problema.

    Lo que puede estar pasando (y alguna vez me pasó) fue la incompatibilidad con el firewall, o con algún driver que esté causando conflicto.

Deja un Comentario

Editor de Texto Enriquecido. Para editar el estilo de un párrafo, presiona el tabulador para entrar en el menú de párrafo. Desde ahí, podrás elegir un estilo. No hay nada predeterminado con respecto al párrafo. Aparecerá un menú de formato de texto cuando selecciones texto. Dale al tabulador para entrar en ese menú, Algunos elementos como incrustaciones, imágenes, indicadores de carga y mensajes de error pueden insertarse en el editor. Puedes navegar a estos usando las teclas de flecha dentro del editor y elimandolos con la tecla de borrar o retroceder.