Gros Probleme Ralentissement

Options

Bonjour,


voila mon probleme


g un acer aspire 1801wsmi 2_93 ghz et 512 de ddr


j avais bt 2010 et en debut aout mon ordinateur est devenu tres lent une grosse limace cela est devenu de plus en plus lent etant en congé c mon fere qui a utilisé le pc et idem il ne savais plus rien faire meme plus ce connecté au reseau enfin si apres 5 a 6 minutes...;


je suis rentré de congé et j totalement enlever bt2010 et mon pc est redevenu normal plus "aucun probleme"


je me reconnecte sur le site et vois qu il y a une nouvele version je la telecharge et idem mon pc est redevenu une limace installation c deroulée parfaitement


j enleve le bt2011 et hop tout est normal


pensez-vous que mon pc est trop vieux car avant tout allais bien avec bt2010 jusque en aout y a t il eu une maj qui a ete faite


que me conseillez vs encore 604 jours de bon


Merci

Réponses

  • Yann A.
    Options

    Bonjour,


    512 mo de mémoire vive, c'est limite pour un pc aujourd'hui, ça c'est une certitude (Windows prenant déjà 200 mo de ram au démarrage, si vous ajoutez à cela des applications et un antivirus, il ne restera plus grand chose). Votre système est sans doute plus adpaté à une version Antivirus simple de BitDefender.


    Cependant vérifiez quand même qu'aucun autre antivirus ou antispyware (comme Adaware ou Spybot) ne soit installé sur le système. Si c'est le cas désinstallez les tous.


    Egalement vérifiez que le parefeu de Windows soit bien désactivé (sauf si vous avez une version Antivirus simple de BitDefender) et qu'il n'y ait aucun autre parefeu installé sur le système (Zone alarm,..) qui pourrait entre en conflit avec le parefeu de BitDefender (si vous disposez d'une version avec parefeu).


    Procédez à une vérification de votre disque et des fichiers système de Windows :


    - ouvrez votre poste de travail (ou Ordinateur sur Vista)


    - cliquez avec le bouton droit de la souris sur votre disque dur principal, choisissez Propriétés puis cliquez ensuite sur le bouton 'Nettoyage'. Sélectionnez ensuite dans la liste, 'fichiers programmes téléchargés', puis 'fichiers internet temporaires', puis 'Fichiers temporaires','fichiers d'installation d'Office' et enfin 'corbeille', validez par Ok.


    Une fois que le nettoyage est terminé, retournez dans les propriétés du disque :


    - cliquez sur l'onglet 'Outils'


    - cliquez sur le bouton 'Vérifier maintenant'


    - cochez les deux options disponibles et cliquez sur le bouton 'Démarrer'


    - à la question qui apparait, répondez par oui


    - redémarrez Windows et laissez l'analyse des fichier qui se met en marche avant le démarrage de Windows, se dérouler normalement


    Ensuite suivez la manipulation ci-dessous pour lancer une vérification de l'intégrité des fichiers de Windows (vous aurez besoin du cd Windows XP si vous en disposez):


    - cliquez sur Démarrer puis sur Exécuter


    - tapez la commande suivante :


    sfc /scannow


    - validez par Entrée et suivez les instructions à l'écran


    Ensuite vérifiez bien que Windows est bien à jour en passant par Windows Update.


    Une fois que avez vérifié que les dernières mises à jour de Windows (notamment et surtout les mises à jour critiques et recommandées) étaient installées, vérifiez que tous les pilotes installés sur votre système sont également à jour (pilotes système, pilotes de périphériques comme carte réseau et carte graphique). Si vous ne savez pas comment le faire, vous pouvez le faire avec le service fourni sur http://www.ma-config.com


    * Ensuite après toutes ces manipulation tentez une réinstallation de BitDefender après avoir exécuté le programme disponible à cette adresse en mode sans échec : http://kitsbd.supportbd.com/2011/RT/uninstall_tool_2011.exe


    Si les problèmes persistent, merci quand même de me faire parvenir les fichiers demandés ci-dessous, même si le problème de lenteur est certainement un manque de ressources :


    Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - faites une première copie d'écran de ce qui apparait


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    Rapports du système


    1. Rendez vous sur notre site au lien ci-dessous :


    http://logs.supportbd.com


    Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.


    Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse.


    2. Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):


    http://www.clubic.com/lancer-le-telecharge...hijackthis.html


    Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus


    d'informations sur votre problème vous devez :


    - cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare


    - choisir le bouton "Do a system scan and save a logfile"


    3. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    ftp://ftp.editions-profil.fr/support/runscanner1-6.exe


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en bas sur "Start full computer scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.


    Cordialement,


    Yann


    Bonjour,


    voila mon probleme


    g un acer aspire 1801wsmi 2_93 ghz et 512 de ddr


    j avais bt 2010 et en debut aout mon ordinateur est devenu tres lent une grosse limace cela est devenu de plus en plus lent etant en congé c mon fere qui a utilisé le pc et idem il ne savais plus rien faire meme plus ce connecté au reseau enfin si apres 5 a 6 minutes...;


    je suis rentré de congé et j totalement enlever bt2010 et mon pc est redevenu normal plus "aucun probleme"


    je me reconnecte sur le site et vois qu il y a une nouvele version je la telecharge et idem mon pc est redevenu une limace installation c deroulée parfaitement


    j enleve le bt2011 et hop tout est normal


    pensez-vous que mon pc est trop vieux car avant tout allais bien avec bt2010 jusque en aout y a t il eu une maj qui a ete faite


    que me conseillez vs encore 604 jours de bon


    Merci

  • Ensuite suivez la manipulation ci-dessous pour lancer une vérification de l'intégrité des fichiers de Windows (vous aurez besoin du cd Windows XP si vous en disposez):


    - cliquez sur Démarrer puis sur Exécuter


    - tapez la commande suivante :


    sfc /scannow


    - validez par Entrée et suivez les instructions à l'écran


    pas de cd windows xp car version oem directement installée sur le pc


    je peux faire cette manipulation ? ou pas

  • Bonjour, je travaille dans le dépannage informatique et l'une des personnes que je dois dépanner possède exactement le même problème de ralentissement du à l'anti virus sous Windows XP 32 bits et service pack 3, un ordinateur de marque VAIO.


    Cette personne possédait bit defender internet security 2009 depuis 2 ans et vous a déjà contacté via le support technique avant de nous appeler. Elle a suivit vos manipulations sans succès. Vous lui avez fait installé internet security 2011 et le problème est resté non résolu.


    Sachant qu'il n'avait jamais eu de problèmes avant il y a à peu près un mois avec son bit defender internet security 2009, j'ai réinitialisé son ordinateur aux paramètres d'usine et n'ait réinstallé que bit defender internet security 2011 et le wifi pour internet ( une clé netgear wg111 ) mais le problème de ralentissement est apparu dès la fin de l'installation de l'anti virus, après la mise à jour, au moment du scan complet de l'ordinateur.


    Le problème est le suivant, le disque dur s'emballe et ralentit totalement l'ordinateur. On voit que la mémoir vive est au plus bas et le fichier d'échange de windows xp atteint des sommets rapidement, l'ordinateur devient inutilisable.


    Dès qu'on désinstalle l'anti virus via le uninstall tool 2011, l'état de l'ordinateur revient à la normale.


    Et en effet l'ordinateur possède aussi 512 mégas de RAM seulement. Seulement après la réinitialisation du système il n'y avait plus grand chose d'installé sur l'ordi et donc en mémoire.


    Petite variante au moment de l'installation après la réinitialisation de l'ordinateur ( j'évais déjà essayé de réinstaller bit defender avant la réinitialisation ), un message d'erreur est apparu, visiblement c'est le service de scan qui a planté et bit defender nous a demandé d'envoyer un rapport, c'est pile à ce moment là que le disque dur s'est emballé.


    Il reste 150 jours à ce monsieur, j'ai été obligé de lui installer un anti-virus gratuit en attendant. Comment-résoudre le problème, ça la fout mal de conseiller d'installer votre anti-virus aux gens et de s'apercevoir que c'est l'anti-virus qui leur crée des problèmes.


    Il a 25 gigas de libre sur le disque dur, le fichier d'échange est mis en utilisation automatique par windows.


    Il n'a évidemment aucun par-feu d'activé j'ai bien pris soin de désinstaller le norton préinstallé une fois l'ordinateur réinitialisé.


    Je peux essayer de lui rajouter de la mémoire vive pour tester si vous pensez que cela vient de là ?


    Mais franchement ça ressemble plus à une fuite massive de mémoire et infinie qu'à un manque de mémoire vive.


    Merci d'avance pour votre aide.

  • Yann A.
    Options

    Bonjour,


    Le problème est clairement provoqué par un manque de mémoire. La configuration recommandée pour BitDefender 2011 est au niveau de la mémoire, 1 Go. En dessous, c'est la mémoire virtuelle et donc le disque dur qui sera sollicitée, ce qui provoquera des lenteurs d'autant plus importantes que le disque est ancien (performances des disques s'affaiblissent au fur et à mesure du temps).


    Il faudrait donc si possible essayer d'augmenter la mémoire vive pour vérifier si les problèmes persistent (après avoir vérifier le ou les barrettes avec un Memtest par exemple). Mais d'autres facteurs peuvent entrer en compte si le système est ancien, le disque dur notamment comme évoqué précédemment.


    Cordialement,


    Yann


    Bonjour, je travaille dans le dépannage informatique et l'une des personnes que je dois dépanner possède exactement le même problème de ralentissement du à l'anti virus sous Windows XP 32 bits et service pack 3, un ordinateur de marque VAIO.


    Cette personne possédait bit defender internet security 2009 depuis 2 ans et vous a déjà contacté via le support technique avant de nous appeler. Elle a suivit vos manipulations sans succès. Vous lui avez fait installé internet security 2011 et le problème est resté non résolu.


    Sachant qu'il n'avait jamais eu de problèmes avant il y a à peu près un mois avec son bit defender internet security 2009, j'ai réinitialisé son ordinateur aux paramètres d'usine et n'ait réinstallé que bit defender internet security 2011 et le wifi pour internet ( une clé netgear wg111 ) mais le problème de ralentissement est apparu dès la fin de l'installation de l'anti virus, après la mise à jour, au moment du scan complet de l'ordinateur.


    Le problème est le suivant, le disque dur s'emballe et ralentit totalement l'ordinateur. On voit que la mémoir vive est au plus bas et le fichier d'échange de windows xp atteint des sommets rapidement, l'ordinateur devient inutilisable.


    Dès qu'on désinstalle l'anti virus via le uninstall tool 2011, l'état de l'ordinateur revient à la normale.


    Et en effet l'ordinateur possède aussi 512 mégas de RAM seulement. Seulement après la réinitialisation du système il n'y avait plus grand chose d'installé sur l'ordi et donc en mémoire.


    Petite variante au moment de l'installation après la réinitialisation de l'ordinateur ( j'évais déjà essayé de réinstaller bit defender avant la réinitialisation ), un message d'erreur est apparu, visiblement c'est le service de scan qui a planté et bit defender nous a demandé d'envoyer un rapport, c'est pile à ce moment là que le disque dur s'est emballé.


    Il reste 150 jours à ce monsieur, j'ai été obligé de lui installer un anti-virus gratuit en attendant. Comment-résoudre le problème, ça la fout mal de conseiller d'installer votre anti-virus aux gens et de s'apercevoir que c'est l'anti-virus qui leur crée des problèmes.


    Il a 25 gigas de libre sur le disque dur, le fichier d'échange est mis en utilisation automatique par windows.


    Il n'a évidemment aucun par-feu d'activé j'ai bien pris soin de désinstaller le norton préinstallé une fois l'ordinateur réinitialisé.


    Je peux essayer de lui rajouter de la mémoire vive pour tester si vous pensez que cela vient de là ?


    Mais franchement ça ressemble plus à une fuite massive de mémoire et infinie qu'à un manque de mémoire vive.


    Merci d'avance pour votre aide.

  • Bonjour, je travaille dans le dépannage informatique et l'une des personnes que je dois dépanner possède exactement le même problème de ralentissement du à l'anti virus sous Windows XP 32 bits et service pack 3, un ordinateur de marque VAIO.


    Cette personne possédait bit defender internet security 2009 depuis 2 ans et vous a déjà contacté via le support technique avant de nous appeler. Elle a suivit vos manipulations sans succès. Vous lui avez fait installé internet security 2011 et le problème est resté non résolu.


    Sachant qu'il n'avait jamais eu de problèmes avant il y a à peu près un mois avec son bit defender internet security 2009, j'ai réinitialisé son ordinateur aux paramètres d'usine et n'ait réinstallé que bit defender internet security 2011 et le wifi pour internet ( une clé netgear wg111 ) mais le problème de ralentissement est apparu dès la fin de l'installation de l'anti virus, après la mise à jour, au moment du scan complet de l'ordinateur.


    Le problème est le suivant, le disque dur s'emballe et ralentit totalement l'ordinateur. On voit que la mémoir vive est au plus bas et le fichier d'échange de windows xp atteint des sommets rapidement, l'ordinateur devient inutilisable.


    Dès qu'on désinstalle l'anti virus via le uninstall tool 2011, l'état de l'ordinateur revient à la normale.


    Et en effet l'ordinateur possède aussi 512 mégas de RAM seulement. Seulement après la réinitialisation du système il n'y avait plus grand chose d'installé sur l'ordi et donc en mémoire.


    Petite variante au moment de l'installation après la réinitialisation de l'ordinateur ( j'évais déjà essayé de réinstaller bit defender avant la réinitialisation ), un message d'erreur est apparu, visiblement c'est le service de scan qui a planté et bit defender nous a demandé d'envoyer un rapport, c'est pile à ce moment là que le disque dur s'est emballé.


    Il reste 150 jours à ce monsieur, j'ai été obligé de lui installer un anti-virus gratuit en attendant. Comment-résoudre le problème, ça la fout mal de conseiller d'installer votre anti-virus aux gens et de s'apercevoir que c'est l'anti-virus qui leur crée des problèmes.


    Il a 25 gigas de libre sur le disque dur, le fichier d'échange est mis en utilisation automatique par windows.


    Il n'a évidemment aucun par-feu d'activé j'ai bien pris soin de désinstaller le norton préinstallé une fois l'ordinateur réinitialisé.


    Je peux essayer de lui rajouter de la mémoire vive pour tester si vous pensez que cela vient de là ?


    Mais franchement ça ressemble plus à une fuite massive de mémoire et infinie qu'à un manque de mémoire vive.


    Merci d'avance pour votre aide.


    Bonjour,


    Ma petite contribution pour vous dire que sur mon PC qui est agé pourtant de 5 ans XP SP3 - 1 go de RAM maintenant ( 256 mo au moment de l'achat) avec processeur AMD ATHLON de marque MEDION , aucun autre antivirus dessus, Disque dur C 71% de libre, les autres programmes à ma convenance étant sur un autre disque dur interne que j'ai rajouté, je n'ai pas les gros problèmes de ralentissement que vous décrivez.


    L'intérieur du PC est nettoyé tous les 6 mois.


    Je vais même vous dire que depuis que j'ai mis Bitdefender 2011 , mon PC va plus vite qu'avec Bitdefender 2009 !


    Même Works qui ramait comme pas possible s'ouvre de suite maintenant.


    Car de lire tous les post où l'installation de bitdefender 2011 se passait mal , cela m'a fait trop flipper et j'ai vraiment effectué un très gros nettoyage surtout sur des logiciels que je n'utilisais plus et non mis à jour .( style Nero 6 !!)


    A ce jour je n'ai aucuns problèmes de fonctionnement de Bitdefender 2011.


    Les protections sont toutes activées , le pare feu marche, les MAJ se font toutes les heures comme indiqué, et l'analyse approfondie s'est déroulée correctement.


    Voilà ....un utilisateur qui est content de Bitdefender !

  • Bonjour,


    Ma petite contribution pour vous dire que sur mon PC qui est agé pourtant de 5 ans XP SP3 - 1 go de RAM maintenant ( 256 mo au moment de l'achat) avec processeur AMD ATHLON de marque MEDION , aucun autre antivirus dessus, Disque dur C 71% de libre, les autres programmes à ma convenance étant sur un autre disque dur interne que j'ai rajouté, je n'ai pas les gros problèmes de ralentissement que vous décrivez.


    L'intérieur du PC est nettoyé tous les 6 mois.


    Je vais même vous dire que depuis que j'ai mis Bitdefender 2011 , mon PC va plus vite qu'avec Bitdefender 2009 !


    Même Works qui ramait comme pas possible s'ouvre de suite maintenant.


    Car de lire tous les post où l'installation de bitdefender 2011 se passait mal , cela m'a fait trop flipper et j'ai vraiment effectué un très gros nettoyage surtout sur des logiciels que je n'utilisais plus et non mis à jour .( style Nero 6 !!)


    A ce jour je n'ai aucuns problèmes de fonctionnement de Bitdefender 2011.


    Les protections sont toutes activées , le pare feu marche, les MAJ se font toutes les heures comme indiqué, et l'analyse approfondie s'est déroulée correctement.


    Voilà ....un utilisateur qui est content de Bitdefender !


    Juste un petit rajout à mon post précédent


    Mon XP démarre en 2 minutes, et les icônes arrivent rapidement sur mon bureau.


    Par contre le programme qui me ralentit énormément la machine avant que je puisse faire quoi que ce soit c'est bien le processus de mise à jour de Windows wuauserv !!


    Celui il me gonfle .......!!!

  • Bonjour,


    J'ai exactement le même problème que celui du client de Sandy45, avec 1G° de RAM et windows XP SP3 sur mon Acer et des mises à jour et nettoyage du système hebdomadaires. Avec Bitdefender 2009, tout fonctionnait très bien mais depuis ma mise à jour du 17 sept, c'est l'horreur ! A l'heure actuelle, pour travailler, je suis obligée de désactiver tous les services Bitdefendeur. Et bien sûr, plus de protection !


    Sur le 2d poste qui est un Sony VAIO avec 1Go de RAM et windows XP SP3, c'est exactement le même problème.


    Je confirme donc qu'il ne s'agit pas d'une affaire de RAM puisque j'ai le 1 Go requis sur les 2 postes de la maison.


    J'ai suivi vos directives de migration vers Bitdefender internet security 2011 et tente encore un ènième desinstall/install.


    Ce bug a-t-il été enfin clairement identifié ?


    Merci de faire quelque chose pour les WINDOWS XP SP3


    Bonjour, je travaille dans le dépannage informatique et l'une des personnes que je dois dépanner possède exactement le même problème de ralentissement du à l'anti virus sous Windows XP 32 bits et service pack 3, un ordinateur de marque VAIO.


    Cette personne possédait bit defender internet security 2009 depuis 2 ans et vous a déjà contacté via le support technique avant de nous appeler. Elle a suivit vos manipulations sans succès. Vous lui avez fait installé internet security 2011 et le problème est resté non résolu.


    Sachant qu'il n'avait jamais eu de problèmes avant il y a à peu près un mois avec son bit defender internet security 2009, j'ai réinitialisé son ordinateur aux paramètres d'usine et n'ait réinstallé que bit defender internet security 2011 et le wifi pour internet ( une clé netgear wg111 ) mais le problème de ralentissement est apparu dès la fin de l'installation de l'anti virus, après la mise à jour, au moment du scan complet de l'ordinateur.


    Le problème est le suivant, le disque dur s'emballe et ralentit totalement l'ordinateur. On voit que la mémoir vive est au plus bas et le fichier d'échange de windows xp atteint des sommets rapidement, l'ordinateur devient inutilisable.


    Dès qu'on désinstalle l'anti virus via le uninstall tool 2011, l'état de l'ordinateur revient à la normale.


    Et en effet l'ordinateur possède aussi 512 mégas de RAM seulement. Seulement après la réinitialisation du système il n'y avait plus grand chose d'installé sur l'ordi et donc en mémoire.


    Petite variante au moment de l'installation après la réinitialisation de l'ordinateur ( j'évais déjà essayé de réinstaller bit defender avant la réinitialisation ), un message d'erreur est apparu, visiblement c'est le service de scan qui a planté et bit defender nous a demandé d'envoyer un rapport, c'est pile à ce moment là que le disque dur s'est emballé.


    Il reste 150 jours à ce monsieur, j'ai été obligé de lui installer un anti-virus gratuit en attendant. Comment-résoudre le problème, ça la fout mal de conseiller d'installer votre anti-virus aux gens et de s'apercevoir que c'est l'anti-virus qui leur crée des problèmes.


    Il a 25 gigas de libre sur le disque dur, le fichier d'échange est mis en utilisation automatique par windows.


    Il n'a évidemment aucun par-feu d'activé j'ai bien pris soin de désinstaller le norton préinstallé une fois l'ordinateur réinitialisé.


    Je peux essayer de lui rajouter de la mémoire vive pour tester si vous pensez que cela vient de là ?


    Mais franchement ça ressemble plus à une fuite massive de mémoire et infinie qu'à un manque de mémoire vive.


    Merci d'avance pour votre aide.

  • Yann A.
    Options

    Bonjour,


    Sur de vieux systèmes sous Xp avec peu de ressources disponibles, des lenteurs peuvent effectivement apparaitre avec les version Total Security ou Internet Security 2011, surtout à l'ouverture de session, pendant 10 à 15 mn. Etes vous dans ces cas ? Ce problème est en cours d'analyse, un correctif sera bientôt disponible, il semble que l'antispam soit le module impliqué dans ces lenteurs.


    Mais pour être sur que vous êtes touchés par ce dysfonctionnement, merci de me faire parvenir les fichiers demandés ci-dessous :


    * Rapports et logs


    Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - faites une première copie d'écran de ce qui apparait


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    Rapports du système


    1. Rendez vous sur notre site au lien ci-dessous :


    http://logs.supportbd.com


    Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.


    Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse.


    2. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    ftp://ftp.editions-profil.fr/support/runscanner1-6.exe


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en bas sur "Start full computer scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    * Supporttool sans reproduction du problème


    - ouvrez votre poste de travail (ou ordinateur), rendez-vous sur votre disque dur principal où se trouve Windows (C:) puis dans 'Program Files', 'Bitdefender', 'BitDefender 2011'


    - double-cliquez sur le programme 'supporttool.exe' (Sur Vista/7, cliquez sur Démarrer puis allez dans 'Programmes' puis 'Accessoires', cliquez avec le bouton droit de la souris sur 'invité de commandes' et sélectionnez 'Exécuter en tant qu'administrateur')


    - une fois l'interface lancée, cochez la case 'En cochant cette case...' et cliquez sur le bouton 'Suivant'


    - entrez votre adresse email, sélectionnez dans 'Type du problème', 'Support Technique', décrivez brièvement le problème dans 'Description du problème (Ne cochez pas l'option 'Essayez de reproduire le problème avant la soumission')


    - ensuite cliquez sur Suivant et sur l'écran suivant cochez la case qui correspond le mieux à votre problème ou bien cochez 'Autre problème'


    - cliquez sur le bouton 'Suivant' et attendez que l'outil termine la collecte d'information (il y a une barre d'état d'avancement, il faut attendre qu'elle soit rempli et que le bouton 'Terminer' apparaisse), ne touchez à rien pendant ce temps


    - une fois que la barre d'avancement s'est remplie, cliquez sur le bouton 'Terminer'


    - renvoyez-moi le fichier de logs qui a été créé sur le bureau (fichier de type 'BDSP_Nomdevotreordinateur_date_heure.zip')


    Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.


    Cordialement,


    Yann


    Bonjour,


    J'ai exactement le même problème que celui du client de Sandy45, avec 1G° de RAM et windows XP SP3 sur mon Acer et des mises à jour et nettoyage du système hebdomadaires. Avec Bitdefender 2009, tout fonctionnait très bien mais depuis ma mise à jour du 17 sept, c'est l'horreur ! A l'heure actuelle, pour travailler, je suis obligée de désactiver tous les services Bitdefendeur. Et bien sûr, plus de protection !


    Sur le 2d poste qui est un Sony VAIO avec 1Go de RAM et windows XP SP3, c'est exactement le même problème.


    Je confirme donc qu'il ne s'agit pas d'une affaire de RAM puisque j'ai le 1 Go requis sur les 2 postes de la maison.


    J'ai suivi vos directives de migration vers Bitdefender internet security 2011 et tente encore un ènième desinstall/install.


    Ce bug a-t-il été enfin clairement identifié ?


    Merci de faire quelque chose pour les WINDOWS XP SP3