Avc Hv

bonjour j'ai pour l'instant bit défender 2011 et je viens de m'apercevoir que dans le gestionnaire de périphériques j'en avis un que le pilote n'était pas a jour , il s'agit de bitdefender AVC HV que je ne connais pas j'ai essayer de le mettre a jour pas possible alors je l'ai désinstaller , ai je bien fait et c'est quoi ce périphérique? merci de vos réponses .

Réponses

  • Bonjour,


    Il s'agit d'un pilote appartenant à Bitdefender lié à l'Active Virus Control !


    Sur quel système êtes-vous et avez-vous eu d'installé sur ce système la version 2012 de Bitdefender ?


    Cordialement,


    Yann

  • Bonjour,


    Il s'agit d'un pilote appartenant à Bitdefender lié à l'Active Virus Control !


    Sur quel système êtes-vous et avez-vous eu d'installé sur ce système la version 2012 de Bitdefender ?


    Cordialement,


    Yann


    en effet j'avais installé 2012 et je suis revenu a 2011 vu tous les problèmes ,mais bon passons, donc j’ai bien fait de le désinstaller ? et sur seven familiale !!

  • Bonjour ouistiti601,


    Oui car ce pilote correspondait à un pilote 2012.


    Cordialement,


    Yann

  • Bonjour, je "remonte" cette question car j'ai le même problème avec Bitdefender Internet Security 2012 sous XP Pro..que dois-je faire SVP ?

  • fedor
    fedor Moderator, Defender of the month ✭✭✭
    Bonjour, je "remonte" cette question car j'ai le même problème avec Bitdefender Internet Security 2012 sous XP Pro..que dois-je faire SVP ?
    bonsoir anne34,


    essaye une reparation de bitdefender.


    bonne soiree.

  • fedor
    fedor Moderator, Defender of the month ✭✭✭
    bonsoir anne34,


    essaye une reparation de bitdefender.


    bonne soiree.

    bonsoir anne34,


    sinon fait comme ouistiti601:


    desinstalle le pilote puis reviens a la version 2011,sinon tu peut installer la version 2013.


    a toi de voir.


    bonne soiree.

  • Merci :) je voudrais rester avec la v2012 et comment fait-on une réparation de Bitdefender ?

  • trop tard pour éditer ma réponse :(


    j'ai oublié de dire que sur cet ordi (j'en ai 3 équipés de BIS 2012) j'ai 2 fois Bitdefender AVC HV dont 1 qui apparemment pose problème. Ca n'est pas le cas sur les 2 autres ordis et j'ai installé BIS 2012 exactement de la même façon sur les 3. La seule différence est que celui-ci est sur "Auto-Pilot", les 2 autres non

  • fedor
    fedor Moderator, Defender of the month ✭✭✭
    trop tard pour éditer ma réponse :(


    j'ai oublié de dire que sur cet ordi (j'en ai 3 équipés de BIS 2012) j'ai 2 fois Bitdefender AVC HV dont 1 qui apparemment pose problème. Ca n'est pas le cas sur les 2 autres ordis et j'ai installé BIS 2012 exactement de la même façon sur les 3. La seule différence est que celui-ci est sur "Auto-Pilot", les 2 autres non

    bonjour anne34,


    clique sur demarrer puis tous les programmes puis dans bitdefender 2012 il y as reparer ou desinstaller.


    le pc qui pose probleme est sous bitdefender 2011 ou 2012?


    a tu effectuer le meme manip que ouistiti601?


    bon week end.

  • il est sous BIS 2012 comme mes 2 autres PC et je ne veux pas revenir à 2011 ni passer à 2013 (déjà essayé). Donc je ne suis pas dans le même cas que ouistiti601.


    Sinon as-tu noté que j'ai 2 fois Bitdefender AVC HV dans le gestionnaire de périphérique du PC qui pose problème ?


    Je vais voir si réparer Bitdefender résoudra le "problème" qui, soit dit en passant, ne me gène pas plus que ça..sauf s'il faut vraiment que je m'en inquiète.

  • fedor
    fedor Moderator, Defender of the month ✭✭✭
    il est sous BIS 2012 comme mes 2 autres PC et je ne veux pas revenir à 2011 ni passer à 2013 (déjà essayé). Donc je ne suis pas dans le même cas que ouistiti601.


    Sinon as-tu noté que j'ai 2 fois Bitdefender AVC HV dans le gestionnaire de périphérique du PC qui pose problème ?


    Je vais voir si réparer Bitdefender résoudra le "problème" qui, soit dit en passant, ne me gène pas plus que ça..sauf s'il faut vraiment que je m'en inquiète.

    bonsoiranne34,


    oui essaye la reparation si cela ne fonctionne pas desinstalle et reinstalle bd.


    a tu d'autre protection antivirus,antimalwares,antispywares,.....?


    si oui il faut les desinstaller.


    a tu desactiver le pare feu windows ainsi que windows defender?


    desactive le controle parental windows live s'il est installer.


    si tu a des logiciels d'optimisation genre tuneup;glary utilities il faut les desinstaller.


    il faut aussi avant d'installer bd mettre a jour windows.


    bon week end.

  • Bonjour, je "remonte" cette question car j'ai le même problème avec Bitdefender Internet Security 2012 sous XP Pro..que dois-je faire SVP ?

  • Bonjour zalta1990,


    Merci de poster dans le bon forum !


    Ce forum est consacré à la version 2011.


    Cordialement,


    Yann