Kindly be advised we cannot cancel subscriptions or issue refunds on the forum.
You may cancel your Bitdefender subscription from Bitdefender Central or by contacting Customer Support at: https://www.bitdefender.com/consumer/support/help/

Thank you for your understanding.

Parametrage Contrôle Parental

Bonjour,


Suite à l'achat d'un 2eme ordi portable et l'installation de BD (Merci Yann) je galère quelque peu avec le paramétragre du contrôle parental.


J'ai crée un réseau sur lequel le premier ordi est le maitre et le 2nd est administré par le premier : d'où le message quand je vais sur l'onglet reseau : "Ce PC est actuellement administré à distance oar un autre PC de votre foyer"


Or quand je me place sur le premier ordi (maitre) dans l'onglet 'controle parental' je ne vois pas le 2nd ordi alors qu'il est présent dans l'onglet 'reseau'. Que dois je faire pour que je puisse administrer le controle parental du 2nd ordinateur par le biais du premier ?


A terme je souhaiterais en fait recevoir par email les sites visités par le2nd ordinateur.


Je vous remercie pour votre attention.


Alexandre

Réponses

  • Bonjour Dean__Keaton,


    Vous ne pouvez vois les utilisateurs d'un autre pc de votre réseau au niveau du contrôle parental. Vous ne pouvez pas administrer et paramétrer le contrôle parental d'autres utilisateurs situés sur votre réseau par la console de Bitdefender.


    Vous devez passer par votre compte en ligne pour accéder aux fonctions d'administration à distance du contrôle parental (my.bitdefender)


    Cordialement,


    Yann

  • BOnjour Yann,


    Merci pour votre réponse. Lorsque je vais dans mybitdefender : Compte My BitDefender > Services > Utilisateurs du contrôle Parental je vois les deux sessions de l'ordinateur sur lequel je suis mais je ne retrouve pas le 2nd ordinateur que je voudrais contrôler.


    Ais je une manip' particulière à effectuer ?


    Cordialement,


    Alexandre

  • Bonjour Dean__Keaton,


    Il faut activer le compte dans la console de l'autre ordinateur (s'enregistrer en ligne) sinon il ne sera pas pris en compte par le contrôle parental en ligne et surtout depuis l'onglet Contrôle parental cocher 'Utiliser mon compte Bitdefender pour gérer le contrôle parental' sur chaque version installée, puis cliquer sur le lien en dessous 'Aller à mon compte'..


    Cordialement,


    Yann

  • Merci beaucoup Yann pour les informations. Je nage beaucoup moins dans les méandres des configurations du coup !


    J'ai une ultime requête à te soumettre, je souhaiterais recevoir les notifications par email :


    J'ai deux adresses mail une xxx@free.fr et une xxxhotmail.fr dont je peux me servir mais je ne sais pas comment paramétrer la chose si bien que l'authentificatin ne fonctionne pas. 'Echec de l'auth ...Le seveur SMTP ...'


    Merci mille fois


    Alexandre

  • Bonjour Dean__Keaton,


    Je vous conseille de plutôt utiliser l'adresse free.fr pour recevoir les rapports.


    Pour indiquer les bons paramètres, si vous utilisez un client de messagerie comme Thunderbird, Outlook ou Outlook express sur un de vos postes, regardez simplement les paramètres smtp indiqués dans les options pour les recopier dans la configuration de l'option de notification par email dans la console de Bitdefender. Généralement le smtp fonctionne sur le port 25 quand la connexion n'est pas sécurisée (il ne faut donc pas cocher 'Utiliser SSL' si c'est le cas) sinon il faut regarder quel port utilise la connexion smtp sécurisée chez Free (allez sur leur site pour voir les paramètres).


    Cordialement,


    Yann

  • J'utilise Window Mail. En regardant dans les options les parametres de courrier sortant sont smtp.free.fr


    En inscrivant mon adresse mail xxx@free.fr


    Je coche JE veux configurer les parametres du serveur moi meme


    Serveur sortant smtp.free.fr port 25


    En cliquant sur tester j'ai le même message que tu verras en PJ


    Alexandre

    /applications/core/interface/file/attachment.php?id=9581" data-fileid="9581" rel="">messagerieBD.doc

  • Bonjour Dean__Keaton,


    Dans Windows Mail vous devez regarder aussi les paramètres de port et de cryptage.


    Cordialement,


    Yann

  • Je crains que ca ne devienne trop compliqué pour moi là <_<

  • Bonjour Dean__Keaton,


    Vous avez Windows Mail ou Windows Live Mail ?


    Cordialement,


    Yann

  • Bonjour Dean__Keaton,


    Vous avez Windows Mail ou Windows Live Mail ?


    Cordialement,


    Yann


    IL s'agit de Window Mail.


    J'ai aussi une adresse hotmail si c'est plus simple à paramétrer ... !


    Merci pour ta patience Yann en tout cas !

  • Bonjour Dean__Keaton,


    Si vous avez paramétré Windows mail pour recevoir vos mails, vous devriez retrouver les paramètres smtp (si authentifié et si cryptage ssl,


    sii cryptage dans ce cas là le port est 587).


    Si vous avez activé l'authentification et le cryptage dans les pamètres de votre compte essayez d'indiquer :


    - serveur sortant (smtp) : smtp.free.fr


    - port : 587


    - cochez 'Utiliser SSL'


    - nom d'utilisateur : ce qui précède @free.fr


    - mot de passe : votre mot de passe de messagerie


    Sinon :


    - serveur sortant (smtp) : smtp.free.fr


    - port : 25


    rien d'autre


    Cordialement,


    Yann

  • Dean__Keaton
    Modifié (mai 2012)

    Heu petite question est ce qsur l'ordinateur 'maitre' que je dois mettre ces informations ou sur l'ordinateur de ma fille ?


    Je tente de les saisir sur l'ordi de ma fille actuellement est ce ca ?


    Autre question aucun client de messagerie n'est enregistré sur l'ordi de ma fille cela ne bloque t il pas l'envoi des rapports d'activité ?


    Dernier detail si je coche utiliser SSL je n'ai plus la main pour saisir le nom d'utilisateur et le MDP.


    Soit je coche : Le serveur SMTP necessite une auth + nom utilisateur et MDP


    Soit je coche : utiliser SSL


    Soit je n'en coche aucune

  • Bonjour Dean__Keaton,


    Il faut le mettre sur l'ordinateur de votre fille et il n'est pas important qu'aucun de logiciel de messagerie ne soit configuré sur cet ordinateur.


    Il faut cocher le serveur SMTP nécessite une authentification pour pouvoir saisir ces informations. Toutefois essayez la configuration sans cocher cette option et sans les nom d'utilisateur et mot de passe, mais juste avec l'option ssl cochée et le port 587.


    Cordialement,


    Yann

  • Dean__Keaton
    Modifié (mai 2012)

    Desole ca ne fonctionne pas.


    J'ai bien retrouve dans les options de ma messagerie la configuration :


    - courrier entrant : pop.free.fr


    - courrier sortant : smtp.free.fr


    - courrier sortant smtp : 25


    Je veux configurer les parametres du serveur moi meme coché: xxxx@free.fr


    Serveur sortant : smtp.free.fr port 25


    rien de coché dans serveur smtp et SSL


    J'ai essayé aussi :


    - avec le nom d'utilisateur + MDP et serveur SMTP necessite une auth de coché


    - utiliser SSL de coché seul


    et j'ai toujours le même message.


    N'y a t il pas un pare feu ou il réglage dans Bitdefender qui freinerait la connexion ? Ou quelque chose sur la free box ?

  • Bonjour Dean__Keaton,


    Il y a un parefeu dans Bitdefender mais il ne doit pas gêner la connexion.


    En revanche il est possible que d'autres éléments puissent gêner sur la machine. Pour le vérifier faites moi parvenir les éléments demands ci-dessous :


    Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - faites une première copie d'écran de ce qui apparait


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - cliquez sur le + devant 'Périphériques système', faites une copie d'écran


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    Rapports du système


    - Rendez vous sur notre site au lien ci-dessous :


    http://logs.supportbd.com


    - Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.


    - Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse. Si l'envoi du rapport échoue, faites nous parvenir le fichier rapports-bitdefender.zip qui aura été normalement créé sur le bureau.


    Cordialement,


    Yann

  • Les impressions ecran sont en Pj. Il m'est impossible d'executer le ficher Infralogs.exe à l'issue, un message d'erreur s'affiche dans la barre des tâches. C'est les 2 dernieres impressions écran présente dans le fichier joint.


    Je reste à dispo si besoin


    En vous remerciant.


    Alexandre

    /applications/core/interface/file/attachment.php?id=9587" data-fileid="9587" rel="">BD2.doc

  • Bonjour Dean__Keaton,


    Relancez Infralog car c'est une fausse détection de Bitdefender sur cet outil.


    Si l'alerte apparaît de nouveau, cliquez sur Plus de détails, cela vous amènera dans les événements où vous pourrez autoriser le programme à s'exécuter. Sinon allez dans Configuration, Antivirus et désactivez temporairement l'Active Virus Control le temps d'exécuter infralog.


    Cordialement,


    Yann

  • Impossible dès que j'autorise les évènnements, d'autres se génèrent et le message d'erreur persiste.


    Après avoir désactuvé l'AVC la transmission a été effectuée le numéro de dossier est 2587744


    En vous remerciant pour la sutie donnée.

  • Yann A.
    Yann A. mod
    Modifié (mai 2012)

    Bonjour Dean__Keaton,


    Vous avez à priori d'autres programmes de sécurité !


    Désinstallez SpyHunter, Norton Internet Security, et lancez la désinstallation de Windows Live (Installation de Windows Live) pour vérifier si dans l'assistant vous voyez 'Contrôle parental', dans ce cas cochez le et désinstallez .


    Ensuite passez l'utilitaire Norton Removal Tool pour supprimer les traces de Norton s'il était mal désinstallé, le programme est récupérable depuis ce lien : ftp://ftp.symantec.com/public/francais/re...emoval_Tool.exe


    Vérifiez aussi que Windows Defender soit bien désactivé :


    http://windows.microsoft.com/fr-FR/windows...ender-on-or-off


    Cordialement,


    Yann

  • Je m'y applique sous peu (en deplacement quelques jours) et vous tiens informé.


    Alexandre

  • Je viens d'effectuer toutes les manips demandées et le résultat est le même, j'ai toujours le même message. TOut a ete désinstallé, vérifié sauf pour window live qui ne m'a pas précisé de 'controle parental'.


    Et depuis peu je ne peux plus accéder à Mybitdefender par l'ordinateur principal (page blanche) alors que j'y accède avec l'ordinateur de ma fille.


    Compte tenu que le problème reste entier et qu'au vu des manips je ne peux pas obtenir un listig des sites consultés par mail, existe t il una autre solution afin que je puisse surveiller les sites consultés et ceux ou il y a eu un blocage par BD.


    Merci pour votre réponse.

  • Bonjour Dean__Keaton,


    Il n'existe pas d'autre solution à distance, mais vous pouvez consulter le journal des sites visités en cliquant sur Evénements, puis Ctrl. Parental et enfin sur l'onglet 'Journal Internet' (depuis la console présente sur l'ordinateur concerné).


    Concernant le problème d'accès à Mybitdefender depuis votre ordinateur, avez-vous essayé d'autres navigateurs pour voir si le même phénomène se produisait ?


    Cordialement,


    Yann

  • Bon si je comprends bien la seule solution vraiment efficace est celle que l'on essaye d'installer. Je vais reprendre dans les jours à venir toute la procédure pour vérifier si je n'ai rien loupé et je vous tiens informé.


    J'ai choisi BD pour cette solution pratique au niveau de l'antivirus j'espère que l'on arrivera à quelque chose...


    J'ai testé avec IE le problème est le même mais on va dire qu'il n'est pas urgent...


    Merci


    Alexandre