Ralentissement Systeme

Options

Bonjour,


A chaque Mise à jour de Bitdefender, mon système semble ralentir. Certaines applications et particulièrement Thunderbird se bloquent même parfois. Comment puis-je faire pour corriger ce problème?


Par avance, je vous remercie.


Windows XP SP3 à jour, Firefox, Thunderbird, DitDefender IS 2013 (Pas d'autre anti-virus)


Jean-No

Réponses

  • fedor
    fedor Defender of the month mod
    Options
    Bonjour,


    A chaque Mise à jour de Bitdefender, mon système semble ralentir. Certaines applications et particulièrement Thunderbird se bloquent même parfois. Comment puis-je faire pour corriger ce problème?


    Par avance, je vous remercie.


    Windows XP SP3 à jour, Firefox, Thunderbird, DitDefender IS 2013 (Pas d'autre anti-virus)


    Jean-No

    bonjour jean_no,


    regarde ceçi:


    http://forum.bitdefender.com/index.php?showtopic=28396


    bon week end.

  • bonjour jean_no,


    regarde ceçi:


    http://forum.bitdefender.com/index.php?showtopic=28396


    bon week end.


    Bonsoir,


    Merci Fedor pour ta réponse. J'ai regardé un peu te Topic indiqué et pour le non initié que je suis, j'avoue que cela me fait un peu peur. Donc dans un premier temps, afin d'être certain que le problème vient bien de BDIS 2013, j'ai désinstallé ce dernier. Ensuite seulement et si je me sens capable, je réinstallerai BDIS et j'appliquerai les recommandations du Topic.


    Je vous tiendrais au courant du résultat.


    Bonne soirée


    Jean_No

  • fedor
    fedor Defender of the month mod
    Options
    Bonsoir,


    Merci Fedor pour ta réponse. J'ai regardé un peu te Topic indiqué et pour le non initié que je suis, j'avoue que cela me fait un peu peur. Donc dans un premier temps, afin d'être certain que le problème vient bien de BDIS 2013, j'ai désinstallé ce dernier. Ensuite seulement et si je me sens capable, je réinstallerai BDIS et j'appliquerai les recommandations du Topic.


    Je vous tiendrais au courant du résultat.


    Bonne soirée


    Jean_No

    bonsoir jean_no,


    ok,prend ton temp procede etape par etape!!!!


    desinstalle et reinstalle bitdefender proprement en suivant le lien:


    http://forum.bitdefender.com/index.php?showtopic=36895


    bonne soiree.

  • bonsoir jean_no,


    ok,prend ton temp procede etape par etape!!!!


    desinstalle et reinstalle bitdefender proprement en suivant le lien:


    http://forum.bitdefender.com/index.php?showtopic=36895


    bonne soiree.


    Bonjour,


    Comme promis, je viens vous donner des nouvelles.


    Après avoir supprimé BDIS2013 de mon ordinateur, j'ai constaté que ce dernier fonctionnait beaucoup mieux. (Donc j'en ai déduis que BDIS était bien la cause du pb.). Hier j'ai réinstallé BDIS.2013, en suivant à la lettre le topic concerné, et procédé aux diverses opérations définient dans le topic à l'exception du dernier paragraphe qui ne semble pas concerner BDIS 2013.


    Ce matin j'ai également effectué une analyse complète du système qui s'est terminée après 4 h 45 par la mise en quarantaine d'un trojan


    (gen: Trojan.Heur.LP.dv4@agh@FF4)


    Je ne comprends pas ce qui s'est passé. Pour l'instant, mais c'est peut-être un peu tôt pour le dire, il semble qu'il y ai une amélioration. Je vais donc surveiller le fonctionnement de Thunderbird et je vous tiendrai au courant. Sinon il ne me restera plus qu'a supprimer définitivement BDIS 2013 bien qu'il me reste encore 324 jours.


    Bonne journée

  • fedor
    fedor Defender of the month mod
    Options
    Bonjour,


    Comme promis, je viens vous donner des nouvelles.


    Après avoir supprimé BDIS2013 de mon ordinateur, j'ai constaté que ce dernier fonctionnait beaucoup mieux. (Donc j'en ai déduis que BDIS était bien la cause du pb.). Hier j'ai réinstallé BDIS.2013, en suivant à la lettre le topic concerné, et procédé aux diverses opérations définient dans le topic à l'exception du dernier paragraphe qui ne semble pas concerner BDIS 2013.


    Ce matin j'ai également effectué une analyse complète du système qui s'est terminée après 4 h 45 par la mise en quarantaine d'un trojan


    (gen: Trojan.Heur.LP.dv4@agh@FF4)


    Je ne comprends pas ce qui s'est passé. Pour l'instant, mais c'est peut-être un peu tôt pour le dire, il semble qu'il y ai une amélioration. Je vais donc surveiller le fonctionnement de Thunderbird et je vous tiendrai au courant. Sinon il ne me restera plus qu'a supprimer définitivement BDIS 2013 bien qu'il me reste encore 324 jours.


    Bonne journée

    bonjour jean_no,


    avant de supprimer definitivement bitdefender il faut essayer de trouver la cause de ce probleme.


    suit cette manip pour que le support technique regarde ce qu'il se passe:


    Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - faites une première copie d'écran de ce qui apparait


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - cliquez sur le + devant 'Périphériques système', faites une copie d'écran


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    Rapports du système


    1. Rendez vous sur notre site au lien ci-dessous :


    http://logs.supportbd.com


    Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.


    Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse. Si l'envoi du rapport échoue, faites nous parvenir le fichier rapports-bitdefender.zip qui aura été normalement créé sur le bureau.


    2. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    http://www.runscanner.net/download.aspx


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en haut sur le bouton "Start full scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit d'OVH, http://demo.ovh.eu/fr/ (ou tout autre service d'hébergement de fichiers comme dl.free.fr fileserve.com rapidshare.com ou up.sur-la-toile.com). Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.


    bonne soiree.

  • bonjour jean_no,


    avant de supprimer definitivement bitdefender il faut essayer de trouver la cause de ce probleme.


    suit cette manip pour que le support technique regarde ce qu'il se passe:


    Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - faites une première copie d'écran de ce qui apparait


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - cliquez sur le + devant 'Périphériques système', faites une copie d'écran


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    Rapports du système


    1. Rendez vous sur notre site au lien ci-dessous :


    http://logs.supportbd.com


    Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.


    Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse. Si l'envoi du rapport échoue, faites nous parvenir le fichier rapports-bitdefender.zip qui aura été normalement créé sur le bureau.


    2. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    http://www.runscanner.net/download.aspx


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en haut sur le bouton "Start full scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit d'OVH, http://demo.ovh.eu/fr/ (ou tout autre service d'hébergement de fichiers comme dl.free.fr fileserve.com rapidshare.com ou up.sur-la-toile.com). Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.


    bonne soiree.


    Bonsoir,


    Je viens d'effectuer toutes les opérations demandées ci-dessus et de déposer tous les fichiers sur le site http://demo.ovh.eu/fr/ mais je n'ai reçu aucune information pour vous permettre de récupérer les dits fichiers. Il y a certainement quelque chose qui m'a échappé. Si vous pouvez me donnez d'autres infos... Le n° du rapport "Infralogs" qui m'a été communiqué est : 2659132


    Encore merci et bonne soirée.


    Jean_no

  • Yann A.
    Options

    Bonjour Jean_No,


    Quand l'envoi est fini, sur la page de demo.ovh.eu, apparaît la confirmation du dépôt des fichiers et un lien est communiqué sur la même page pour récupérer les fichiers. C'est ce lien qu'il faut me communiquer.

  • Bonjour Jean_No,


    Quand l'envoi est fini, sur la page de demo.ovh.eu, apparaît la confirmation du dépôt des fichiers et un lien est communiqué sur la même page pour récupérer les fichiers. C'est ce lien qu'il faut me communiquer.


    Bonsoir,


    Avec un peu de retard, voici les liens concernant les fichiers demandés:


    http://demo.ovh.eu/fr/6466b4061f04c873290fac89437487a6/


    http://demo.ovh.eu/fr/2699c8e50a53558ef14386848da33038/


    http://demo.ovh.eu/fr/ecebadd1b2a50ba8613d3fe6dd423470/


    http://demo.ovh.eu/fr/dede7eff963c336e44f47728350ab575/


    http://demo.ovh.eu/fr/e9d1af12bb0ff2ed94bbb40714bb075a/


    Vous en souhaitant bonne reception.


    Bonne soirée


    Jean_no

  • Yann A.
    Options

    Bonjour Jean_No,


    Il y a un problème sur la plupart des images, elles ne sont pas accessibles à part celle du premier lien.


    Mais apparemment d'après le journal des événements Windows (suite à l'analyse du rapport Infralog), il semble que des problèmes réseau, sont provoqué par un service défaillant, Apple Mobile Device. Déinstallez tout ce qui concerne Apple depuis Ajout-suppression de programmes, redémarrez windows ensuite.


    Egalement, vérifiez que tous les pilotes installés sur votre système sont également à jour (pilotes système, pilotes de périphériques surtout celui de la carte réseau). Si vous ne savez pas comment le faire, vous pouvez le faire avec le service fourni sur http://www.ma-config.com


    Une fois que c'est fait, refaites un test et si le problème persiste faites mois parvenir les images manquantes.

  • Bonjour Jean_No,


    Il y a un problème sur la plupart des images, elles ne sont pas accessibles à part celle du premier lien.


    Mais apparemment d'après le journal des événements Windows (suite à l'analyse du rapport Infralog), il semble que des problèmes réseau, sont provoqué par un service défaillant, Apple Mobile Device. Déinstallez tout ce qui concerne Apple depuis Ajout-suppression de programmes, redémarrez windows ensuite.


    Egalement, vérifiez que tous les pilotes installés sur votre système sont également à jour (pilotes système, pilotes de périphériques surtout celui de la carte réseau). Si vous ne savez pas comment le faire, vous pouvez le faire avec le service fourni sur http://www.ma-config.com


    Une fois que c'est fait, refaites un test et si le problème persiste faites mois parvenir les images manquantes.


    Bonsoir,


    Je viens de supprimer tout ce qui s'appelle "Apple", et mis à jour la carte graphique. Je surveille le fonctionnement ce Week end et je vous tiendrai au courant dès lundi.


    Merci et bon W-E

  • Bonjour,


    Comme promis, je viens vous donner des nouvelles de mon problème. En plus des manipulations effectuées précédemment, j'ai effectué une vérification du disque (CHKDSK) qui a remplacée quelques clusters endommagés. Bien qu'ayant reçu peu de Mail ce W.E. il semble que thunderbird fonctionne à nouveau correctement. Par contre j'ai maintenant des problèmes avec le nouveau pilote de la carte Graphique (Écrans bleus), mais ceci est un autre problème qui ne concerne pas Bitdefender. J'ai ré-installer pour le moment l'ancien pilote.


    Je considère donc mon problème comme Résolu et vous remercie pour votre aide.


    Merci et bonne journée.

  • Bonjour,


    Comme promis, je viens vous donner des nouvelles de mon problème. En plus des manipulations effectuées précédemment, j'ai effectué une vérification du disque (CHKDSK) qui a remplacée quelques clusters endommagés. Bien qu'ayant reçu peu de Mail ce W.E. il semble que thunderbird fonctionne à nouveau correctement. Par contre j'ai maintenant des problèmes avec le nouveau pilote de la carte Graphique (Écrans bleus), mais ceci est un autre problème qui ne concerne pas Bitdefender. J'ai ré-installer pour le moment l'ancien pilote.


    Je considère donc mon problème comme Résolu et vous remercie pour votre aide.


    Merci et bonne journée.


    Bonjour,


    Lors de mon dernier post, j'ai écris trop vite que cela fonctionnait. En fait les problèmes sont à nouveau présent (Par ex. 15, 20 secondes, voir plus pour supprimer un message)


    La semaine dernière, bien qu'ayant été très occupé, j'ai cependant procédé aux opérations suivantes:


    Analyse du disque (CHKDSK) Quelques clusters défectueux


    Suppression DitdefenderIS et remplacement par anti-virus AVAST.


    Analyse complète par Avast (1 Nx trojan supprimé)


    Analyse complète par Malwarebytes (Plusieurs saletés supprimées)


    Analyse avec Spybot (rien trouvé)


    J'ai donc continué à utiliser AVAST à la place de BDIS2013 et Thunderbird à fonctionné correctement.


    Vendredi, j'ai réinstallé BDIS à la place d'AVAST et à nouveau mauvais fonctionnement de Thubderbird (Suppression de messages long, message TB ne répond pas). J'ai donc décidé de réinstaller Avast à la place de BDIS pour le Week-End .


    Aujourd'hui, je réinstalle BD et je vous transmets à nouveau les liens des fichiers qui n'avaient pas fonctionné la première fois, en espérant que cette fois-ci sera la bonne.


    Avec mes remerciements.


    Salutations.


    http://demo.ovh.eu/fr/925580c384b15b2ca64948f97e669a3f/


    http://demo.ovh.eu/fr/991ee04d97bd72241b8b8b5adc8818ab/


    http://demo.ovh.eu/fr/b26027e29b28e8ab142688fb56c575c8/


    http://demo.ovh.eu/fr/bb1044a253ddbeea6004446d85291748/


    http://demo.ovh.eu/fr/f1376722fa614a91004f9be92e8a54d2/

  • Yann A.
    Options

    Bonjour Jean_No,


    L'origine de ce dysfonctionnement est en cours d'investigation, nous avons d'ailleurs une prise à distance prévue jeudi pour continuer l'analyse. Je clôture ce topic et vous renvoie sur le topic qui discute de ce problème avec Thunderbird :


    http://forum.bitdefender.com/index.php?sho...0&start=100

Cette discussion a été fermée.