Clé De Licence Invalide [Résolu]

Bonjour,


J'ai acheté et installé hier "Bitdefender Antivirus Plus 2013 - 1 poste - Abonnement 1 an + Mobile Security version Freemium "offert"


Le soucis c'est que la clé que j'ai reçu par mail ne fonctionne pas, j'ai le message d'erreur suivant:


"La clé de licence que vous avez saisie ne correspond pas au type de produit que vous avez installé sur ce PC. La clé de licence correspond à Bitdefender Antivirus Plus"


J'ai bien supprimer l'ancienne version et suivie les instruction de ce topic


Mais rien n'y fait ça ne fonctionne pas, ma clé ne passe toujours pas.


Existe il une solution à ce problème? Merci.

Réponses

  • fedor
    fedor Moderator, Defender of the month ✭✭✭✭
    Bonjour,


    J'ai acheté et installé hier "Bitdefender Antivirus Plus 2013 - 1 poste - Abonnement 1 an + Mobile Security version Freemium "offert"


    Le soucis c'est que la clé que j'ai reçu par mail ne fonctionne pas, j'ai le message d'erreur suivant:


    "La clé de licence que vous avez saisie ne correspond pas au type de produit que vous avez installé sur ce PC. La clé de licence correspond à Bitdefender Antivirus Plus"


    J'ai bien supprimer l'ancienne version et suivie les instruction de ce topic


    Mais rien n'y fait ça ne fonctionne pas, ma clé ne passe toujours pas.


    Existe il une solution à ce problème? Merci.

    bonjour minas,


    envoye ta cle au support technique ou a une personne du supporttechnique de ce forum -yann- ou -max- mais -yann- est en vacances.


    bonne aprem.

  • fedor
    fedor Moderator, Defender of the month ✭✭✭✭
    bonjour minas,


    envoye ta cle au support technique ou a une personne du supporttechnique de ce forum -yann- ou -max- mais -yann- est en vacances.


    bonne aprem.

    re bonjour avant d'envoyer suit ce lien:


    http://forum.bitdefender.com/index.php?showtopic=28391


    a tu creer un compte sur my btdefender?


    si oui dans my bitdefender juste a cote de ta license tu clique sur plus d'info et la tu clique sur "demarrer" dans enregistrement du produit


    tu rentre ta cle et tu clique sur soumettre.


    sinon tu envoye au support.


    bonne aprem.

  • re bonjour avant d'envoyer suit ce lien:


    http://forum.bitdefender.com/index.php?showtopic=28391


    a tu creer un compte sur my btdefender?


    si oui dans my bitdefender juste a cote de ta license tu clique sur plus d'info et la tu clique sur "demarrer" dans enregistrement du produit


    tu rentre ta cle et tu clique sur soumettre.


    sinon tu envoye au support.


    bonne aprem.


    Merci d'avoir répondu si vite.


    Impossible de me connecter a My bitdefender, le mot de passe reçu dans l'email ne fonctionne pas.


    Je clique donc sur mot de passe oublié , je reçois l'email de récupération de mot de passe je clique sur le lien et quand je rentre mon nouveau mot de passe j'ai droit à


    "une erreure est survenue veuillez essayer ultérieurement"


    Le produit est nouveau (il figure même pas sur la liste dans le formulaire à retourner au support...) je vais donc attendre quelques jours voir si ça s'arrange

  • fedor
    fedor Moderator, Defender of the month ✭✭✭✭
    Merci d'avoir répondu si vite.


    Impossible de me connecter a My bitdefender, le mot de passe reçu dans l'email ne fonctionne pas.


    Je clique donc sur mot de passe oublié , je reçois l'email de récupération de mot de passe je clique sur le lien et quand je rentre mon nouveau mot de passe j'ai droit à


    "une erreure est survenue veuillez essayer ultérieurement"


    Le produit est nouveau (il figure même pas sur la liste dans le formulaire à retourner au support...) je vais donc attendre quelques jours voir si ça s'arrange

    bonjour minas,


    tu n'a plus qu'a envoyer ta cle en message privee au support technique.


    bon week end.

  • Bonjour,


    Est tu sur d'avoir télécharger la bonne version de BitDefender c'est à dire grâce à l'un de ces deux liens?:


    Bitdefender Antivirus Plus 2013


    32 bits : http://download.bitdefender.com/windows/de...av_2013_32b.exe


    64 bits : http://download.bitdefender.com/windows/de...av_2013_64b.exe

  • Moi_A_Tours
    Moi_A_Tours ✭✭
    Modifié (août 2012)
    Bonjour,


    J'ai acheté et installé hier "Bitdefender Antivirus Plus 2013 - 1 poste - Abonnement 1 an + Mobile Security version Freemium "offert"


    Le soucis c'est que la clé que j'ai reçu par mail ne fonctionne pas, j'ai le message d'erreur suivant:


    "La clé de licence que vous avez saisie ne correspond pas au type de produit que vous avez installé sur ce PC. La clé de licence correspond à Bitdefender Antivirus Plus"


    J'ai bien supprimer l'ancienne version et suivie les instruction de ce topic


    Mais rien n'y fait ça ne fonctionne pas, ma clé ne passe toujours pas.


    Existe il une solution à ce problème? Merci.


    Bonjour,


    Oui, je suppose que tu as eu le même problème que moi. L'achat donne une extension de un an de l'abonnement. La solutionn est d'utiliser la clé de ton ancien produit.


    En fait, la clé d'activation fournie dans le mail est la clé d'activation de Mobile Security version Premium.


    J'ai réinstallé en utilisant la clé qui m'avait été fournie pour le renouvellement de l'abonnement il y a six mois et tout est OK, tu dois pouvoir activer la licence directement également.


    A priori, le mail envoyée par Epitum va être revu, car le support Bit Defender reçoit sans cesse des appels concernant ce fameux numéro de licence, le texte du message devrait être plus exiplicite.


    Cordialemenet

  • norbert.dessertenne
    Modifié (août 2012)

    J'ai exactement le même problème que Minas en ayant acheté hier le produit chez Eptimum. Et ce que je peux dire, c'est :


    1/ le courrier d'Eptimum est toujours aussi peu clair : il y a 2 clés de licence qui sont données sans toutefois que soit précisé quelle clé est pour quoi (entre le PC et le mobile)


    2/ après l'installation hier soir, j'ai tenté avec les 2 clés, avec le même résultat que Minas (même message)


    3/ après avoir lu aujourd'hui ce topic, j'ai essayé avec mon ancienne clé, sans succès


    4/ après je suis passé par MyBitdefender où je n'ai vu nulle part d'endroit où il est question d'enregistrement d'un produit, juste la possibilité d'ajouter des clés de licence ou de s'enregistrer hors ligne


    5/ j'ai donc ajouté les clés de licence sur mon compte, ce qui m'a permis de découvrir à quoi correspondait chaque clé ; j'ai retenté avec la bonne clé mais toujours avec le même résultat


    6/ j'ai alors tenté la connexion hors ligne et ça n'a pas davantage marché


    7/ j'ai tenté par dépit d'appeler le support technique qui m'a juste fait perdre du temps et de l'argent (pour paraphraser le serveur vocal après 5 minutes à taper sur la bonne touche :" tout le monde est occupé, rappelez plus tard") - oui je sais, je suis un peu naïf parfois


    8/ je vais donc tenter un MP au célèbre Yann en espérant que celui-ci saura me solutionner rapidement mon problème, vu que le compte à rebours de Bitdefender m'indique "3 jours restants"


    Youpi !

  • Bonjour beotien71,


    Il faut vraiment tenter une réinstallation en suivant les manipulations ci-dessous qui vont permettre de nettoyer les traces de Bitdefender et notamment les clés de registre liées à l'enregistrement (partie patch setid-cleaner). Ensuite si le problème persiste, nous procéderons à une prise à distance de votre pc pour voir si le soucis ne se situe pas au niveau de clés de registre corrompues. Vérifiez aussi qu'aucun programme d'optimisation du registre n'est installé (comme TuneUp Utilities par exemple).


    Cordialement,


    Yann

  • Bonjour beotien71,


    Il faut vraiment tenter une réinstallation en suivant les manipulations ci-dessous (...)


    Cordialement,


    Yann


    Bonjour et merci pour votre réponse.


    Toutefois, sauf erreur de ma part, je ne vois dans votre post aucune précision quant aux manipulations à effectuer pour réinstaller le produit. Je m'en vais néanmoins essayer une réinstallation "normale"

  • Bonjour beotien71,


    Désolé, voici le lien :


    http://forum.bitdefender.com/index.php?showtopic=36895


    Cordialement,


    Yann

  • norbert.dessertenne
    Modifié (août 2012)

    Eh bien... après avoir désinstallé complètement* Bitedefender Total Security 2013 (via le panneau de configuration et la partie "désinstaller un programme") et après avoir réinstallé le produit, je me retrouve confronté au même problème : enregistrement du produit impossible !


    Des suggestions ? Ou des précisions sur la méthode de "désinstallation/réinstallation" ?


    Merci d'avance pour votre réactivité, le compteur tourne :)


    EDIT : ah, je vois que mon post et celui de Yann se sont croisés... Je testerai donc la procécure ce soir, quand j'aurai de nouveau du temps... Merci pour le lien en tout cas :)


    * comme si je ne voulais pas tenter dans la foulée une réinstallation

  • Bonjour beotien71,


    Dans la méthode de réinstallation, la procédure avec le programme setid-cleaner est importante. Si le problème persiste, nous verrons si une prise à distance sera nécessaire pour vérifier si le problème vient effectivement d'une clé de registre corrompue.


    Cordialement,


    Yann

  • Formidable ! :)


    J'ai suivi la procédure décrite dans le poste mis en lien et j'ai (enfin) pu enregistrer le produit.


    Merci beaucoup.