Module complémentaire Wallet désactivé dans Firefox

fgrossier
fgrossier ✭✭
Modifié (octobre 2016) dans Produits bitdefender 2017


Bonjour


je viens de faire la mise à jour BDTS et je suis donc passé à la version 21.0.21.967 certe le widget apparait désormais au démarrage mais j'ai perdu le vallet dans Firefox


voilà ce qui se passe cf capture écran


merci de votre aide


cordialement


Fgrossier


 


Capturevalette.JPG


Capture3.JPG


Capture2.JPG

Réponses

  • fedor
    fedor ✭✭✭


    bonsoir fgrossier,


    a tu essayer de redemarrer firefox ou effectuer un redemarrage de ton pc?


    bonne soirée.


  • bonjour


    oui absolument ça change rien


    j’hésite à tenter une réparation bitdefender


    cordialement


  • bONJOUR


    Le problème semble résolu par une réparation bitdefender et une installation de mise à jour windows 10 ce soir


    merci


    cordialement


    fgrossier

  • fedor
    fedor ✭✭✭


    bonsoir fgrossier,


    ok content que ton probleme soit resolu.


    bonne soirée.

  • Ekimoz
    Ekimoz Moderator, Defender of the month ✭✭✭


    Bonjour,


    Depuis ce matin, Wallet n'apparait plus dans Firefox, et j'ai ce message dans les modules Firefox :


    829806Capture.jpg


     


    Merci de votre aide.

  • Yann A.
    Yann A. mod
    Modifié (octobre 2016)


    Bonjour,


    N'oubliez pas de faire des recherches avant de poster svp ! Un sujet quelques topics plus bas existe, créé hier:

    edit : suppression du lien suite à fusion des deux topics


    J'ai fusionné les deux topics.

  • Ekimoz
    Ekimoz Moderator, Defender of the month ✭✭✭
    Modifié (octobre 2016)


    Désolé, merci du lien Yann.


    Info : le lien ci-dessus est mort


  • Oui normal pour le lien, car j'ai fusionné les deux sujets, je vais l'enlever.

    Faites une réparation comme indiqué, de mon côté je me renseigne pour savoir si ces invalidations de modules sont des cas isolés ou s'il s'agit d'un problème général (je ne l'ai pas rencontré de mon côté).

  • Ekimoz
    Ekimoz Moderator, Defender of the month ✭✭✭


    Après réparation, le problème est réglé. Tout est OK.


    Merci Yann.


  • Ok c'est noté, merci du retour.


  • Bonjour juste pour info j'ai le même soucis sur firefox.

  • fedor
    fedor ✭✭✭


    bonsoir pascatpp,


    a tu essayer une reparation de bitdefender comme indique plus haut.


    bonne soirée.



  • On 28/10/2016 at 10:56 AM, yann2 said:



    Oui normal pour le lien, car j'ai fusionné les deux sujets, je vais l'enlever.

    Faites une réparation comme indiqué, de mon côté je me renseigne pour savoir si ces invalidations de modules sont des cas isolés ou s'il s'agit d'un problème général (je ne l'ai pas rencontré de mon côté).



    Bonjour,


    Il faudrait vraiment que Bitdefender se remette en question de temps en temps, ça en devient vraiment lourd. À chaque moindre problème rencontré, on doit faire une réparation du logiciel ??? Vous devriez plutôt vous demander d'où ils viennent pour les réparer, c'est à se demander que font les devs hormis ajouter de nouveaux modules complètement inutiles pour faire plaisir aux chefs de produit. Sans compter que des "bugs" maintes et maintes fois signalés dans les versions précédentes sont toujours présents sur la 2016 (voir mon nouveau post).


    À titre personnel, je pense qu'une révision intégrale du code serait bénéfique pour tout le monde. 


    Voila, j'ai fini mon coup de gueule.


     


    Cordialement, Dieu.


  • Bonsoir


    Meme probleme !

    La réparation ne change rien ! une désinstallation propre et une reinstal non plus.

    Mon windows  10 est à jour.


    Pour info, sous IE (derniere version) le wallet fonctionne, mais pas sous Firefox


    Une idée ?

  • Ekimoz
    Ekimoz Moderator, Defender of the month ✭✭✭


    Bonjour,


    Question bête, mais tu as bien coché les correspondantes ? :


    405314Capture.jpg


  • Bonjour


    Oui oui tout etait bien réglé.

    Mise à jour cette nuit de Bitdefender avec redémarrage obligatoire pour finaliser cette dernière, et plus de problème de Wallet sous Thunderbird. Il s agissait donc bien d un problème de Bitdefender.


    Merci