Pb lors connexion au cpt pour prise en cpt licence [Résolu]

LeKick71LeKick71
Modifié (décembre 2020) dans Produits bitdefender 2020

Bonjour,

Poste neuf, sans malware. Licence achetée Antivirus PLus 2020.

Produit téléchargé et installé.

Lors du double clic sur icone Bitdefender, demande de connexion.

Après avoir saisi Identifiant et Mdp correct, j'ai le message

Je suis en réseau Privé, pas de ctrl parental, tout les drivers sont à jour ( réseau , naviguateur Chrome )

J'accède bien au portail bitdefender, avec mes informations personnelles et les infos de la licence en attente.

Je suis coincé, si vous pouviez me dépanner ?

Merci par avance

Christian

Mots clés:

Réponses

  • fedorfedor ✭✭✭

    bonjour lekick71,

    as tu essayer avec un autre navigateur?

    comment est tu connecter en ethernet ou wifi?

    "'accède bien au portail bitdefender" tu veux dire acces a bitdefender central?

    si oui regarde ceçi:

    bon week end.

  • Bonsoir fedor.

    Comme indiqué ds mon post, oui j'accède au portail. Je vois bien ma licence, l'identifiant et Mdp du compte bitdefender est donc correct.

    Quand je double clic sur icone bitdefender, il me demande de me connecter ( donc pas par un naviguateur ) et j'ai le message d'erreur

    (Cf mon premier poste )

    J'en ai installé un paquet de licence bitdender, mais là je cale !!

  • kick71kick71
    Modifié (décembre 2020)

    Petit complément, si @Yann A. pouvait avoir la gentillesse de me dépanner ( Merci à lui pour sa compétence et implication pour nous, utilisateurs ).

    • Passé CCleaner sur le poste neuf.
    • Passé Uninstall2020 de Bitdefender.
    • Déjà fait les différents contrôles, vu dans les différents post.
    • J'ai même essayé avec une autre licence.

    Je pense, qu'avec un exe d'installation, mon pb devrait être résolu. A suivre.

    Merci pour vos expériences sur ce type de Pb.

    Christian

  • fedorfedor ✭✭✭

    bonjour kick71,

    donc sur l'interface bitdefender puis tableau de bord tu n'est pas reconnu?

    bonne journée.

  • Bonjour Fedor,

    Sur la centrale bitdefender, mon compte est reconnu.

    Quand je lance le produit bitdefender Antivirus Plus, il me demande de me connecter.

    Quand je le fais, j'ai :

    Voili voilou.

    je tourne en rond et j'attend des solutions de Yann j'espère. Vu sur différents posts, que si je récupère le fichier complet d'installation, mon Pb serait théoriquement résolu.

  • fedorfedor ✭✭✭

    donc tu n'as pas acces a l'interface bitdefender?

  • LeKick71LeKick71
    Modifié (décembre 2020)

    ??

    Fedor,

    Comme dit plus haut, via la centrale j'ai l'accès.


    C'est une fois le soft installé et lancé qu'il me demande de me connecter, et c'est là que j'ai le message d'erreur ( "Impossible de me connecter ...")

  • Bonjour Lekick71,

    Ce soucis pourrait être causé par un défaut au niveau des serveurs DNS.

    Essayez de suivre ces manipulations pour voir si elles permettent de corriger la problématique de connexion :

    - Appuyez sur les touches Windows et R de votre clavier simultanément

    - Ensuite dans la fenêtre Exécuter qui vient de s'ouvrir, tapez la commande suivante:

    ncpa.cpl

    - Validez en cliquant sur le bouton OK

    - Une fois dans la fenêtre des connexions, cliquez une fois sur l'adaptateur que vous utilisez pour la connexion, pour le sélectionner

    - Ensuite cliquez avec le bouton droit de la souris sur l'icone de votre connexion et choisissez "Propriétés"

    - Ensuite, dans la liste qui apparaît, décochez la case devant "Protocole Internet version 6 (TCP/IPv6)

    - Puis double-cliquez sur "Protocole Internet version 4 (TCP/IPv4)"

    - Ensuite, dans la liste qui apparaît, double-cliquez sur "Protocole Internet version 4 (TCP/IPv4)"

    - Sélectionnez "Utiliser l'adresse de serveur DNS suivante" et mettez comme serveur DNS primaire (préféré) 1.1.1.1 et comme serveur DNS secondaire 1.0.0.1

    - Cliquez sur le bouton "Ok" puis de nouveau sur "Ok"'

    Ensuite :

    - Dans la zone de recherche vers le menu Démarrer de Windows, cherchez cmd et dans les résultats de recherche cliquez avec le bouton droit de la souris sur "Invite de commandes" et choisissez "Exécuter en tant qu'administrateur"

    - Ensuite dans l'invite de commande (fenêtre noire), tapez la commande suivante :

    ipconfig /flushdns

    - Validez par Entrée, puis tapez la commande suivante :

    ipconfig /registerdns

    - Validez par Entrée, puis tapez la commande suivante :

    netsh winsock reset catalog

    - Validez par Entrée, puis tapez la commande suivante :

    netsh int ip reset

    - Validez par Entrée

    - Redémarrez l'ordinateur

  • Merci Yann,

    Effectivement je n'avais pas fait ces purges. Le DNS était bien en cause.

    Téléchargement en Français 😉 Installation ok.

    Merci pour la réponse, tjrs aussi efficace !

    Christian

  • Par contre je ne vois pas comment indiquer que le sujet est résolu 😎

Ajouter un commentaire

Éditeur de texte riche. Pour modifier le style d'un paragraphe, cliquez sur l'onglet pour aller dans le menu de paragraphe. De là, vous pourrez choisir un style. Par défaut, ce sera toujours un paragraphe. Un menu de formatage s'affichera quand vous sélectionnez le texte. Appuyez sur tabulation pour rentrer dans ce menu. Certains éléments, tels que les codes d'intégration, les images, les indicateurs de chargement et les messages d'erreurs peuvent êtres insérés dans l'éditeur. Vous pouvez naviguer dessus en utilisant les flèches du clavier au sein de l'éditeur et les supprimer avec la touche supprimer ou la touche retour.