Console Wallet

Bonjour, BDTS est configuré pour lancer la console Wallet au démarrage d'un navigateur. Depuis la dernière mise à jour, la console plante réguliérement (blocage, cadre noir avec/ou message MDP incorrect). J'ai donc désactivé la fonction et je lance le Wallet à partir de l'icône dans le menu du navigateur et là, ça fonctionne normalement. Ce problème a-il déjà été signalé. Je connais un autre utilsateur qui a le même problème et d'ailleurs quelque soit le navigateur Chrome, Firefox ou Edge.

Réponses

  • Pas beaucoup de réactions, suis-je le seul conçerné ?

  • bonjour

    j'ai exactement les mêmes problèmes décrient par katchinafred .

    Seulement le plantage de la console est aléatoire sur mon PC (2 fois en 1 semaine) depuis la mise a jour.

    Cdt

  • Bonjour,

    Quand l'échec du mot de passe survient, si vous allez dans le navigateur, sur l'extension de Bitdefender Wallet, est-ce que lorsque le mot de passe vous est demandé, il est bien accepté à ce niveau ?

  • Bonjour Loratadine,

    Katchifred, nous avons eu plusieurs retours similaires.

    Quand l'échec du mot de passe survient, si vous allez dans le navigateur, sur l'extension de Bitdefender Wallet, est-ce que lorsque le mot de passe vous est demandé, il est bien accepté à ce niveau ?

  • Oui, au niveau de l'extension, tout fonctionne normalement. C'est juste la console.

  • Avec la mise à jour d'aujourd'hui, le problème semble avoir disparu.

    J'ai fait plusieurs essais après redémarrage sur Chrome, Firefox et Edge. Pas de plantage pour le moment.

  • Bonour Katchinafred, merci pour les précisions.

  • Fausse joie. Le problème est revenu mais de facon plus aléatoire.

  • C'est noté, nous analysons pour le moment les causes de ce type de situation.

  • Bonjour Yann,

    Nouvelle version aujourd'hui mais le problème n'est toujours pas corrigé.

    Bonne journée


  • fedor
    fedor Moderator, Defender of the month ✭✭✭✭

    bonjour katchinafred,

    a mon avis il faut attendre que les collegues de -yann- analyse le probleme.

    meme si une nouvelle version bitdefender s'est effectuer cela n'est pas dit quel va resoudre ton probleme.

    bonne journée.

  • Bonjour Fedor, oui je sais mais comme le problème est connu depuis longtemps. Bonne journée

  • Moi aussi j'ai un problème de fonctionnement du Wallet au lancement avec Firefox depuis quelques temps (fenêtre encadrée de noir figée, etc). C'est pénible.

  • Le problème existe avec tous les navigateurs (Chome, Edge ...). En attendant, il faut lancer le Wallet "manuellement" à partir de l'icône du navigateur et là ça marche.