pourquoi Bitdefender ne s' active pas au démarrage du PC ?

Options

Bonjour,

Je viens d' installer la version d' essai internet security (je pense l' acheter dans les 30 jours si ça fonctionne bien).

Le souci est qu' il faut que je me connecte avec mon mail et mon mot de passe quand j' allume mon PC car il ne s' active pas tout seul. le logo B reste gris dans la barre des tâches. C' est un peu pénible.

Mon ancien AV Kaspersky se mettait en fonction tout seul au démarrage de windows.

Qu 'est ce que j' ai mal fait ? je ne trouve pas la solution.

Merci.

Meilleure réponse

  • Ekimoz
    Ekimoz mod
    Réponse ✓
    Options

    Bonjour Malaumic,

    BitDefender Central a enregistré tes données, c'est normal que tout soit rétabli. 😉

Réponses

  • Ekimoz
    Options

    Bonjour,

    Tu es bien passé par BitDefender Central ?

  • Merci Ekimoz de ton retour.

    Non, je ne suis pas passé par bitdefender central pour télécharger.

    Je me suis connecté tout à l'heure sur la page bitdefender central et tout semble conforme. Pc reconnu, pas de problème particulier.

    Je le rallumerai demain pour voir si ça le refait peut être qu'il faut avoir payé et rentrer le code d'activation ?

  • FREDOLIXUS
    Options

    Bonsoir,

    J'ai moi-même installé la version d'essai de 30 jours et tout fonctionne normalement. Il se met en route dès l'allumage du PC, exactement comme mon ancien AV. Il n'y a pas besoin de payer quoi que ce soit pour la version d'essai. C'est uniquement quand tu décideras de passer sur la version payante. Tu vas voir qu'il y a quand même quelques différences avec ton ancien AV qui est le même que moi. Il y a quand même pas mal de petites choses que je ne retrouve pas.

  • Bonjour,

    Au démarrage de windows ce matin Bitdefender s' est bien activé tout seul. Alors est ce le fait d' avoir été visité la page bitdefender central ? peut être ?

    problème semble t' il résolu.

    merci de votre interêt.