Enregistrement Compte Impossible

Bonjour,


J'ai le même problème que toyou 11 à savoir que je ne peut me connecter sur mon compte à partir du logiciel BD IS 2009 V 12.0.12 (message: connexion au serveur impossible) ce qui fait que après 30 jours je n'ai plus les mises à jour. J'ai suivi les instructions donné par l'administrateur mais à quelle adresse envoyer les rapports (je ne peux pas les attacher dans ma réponse)


Merci d'avance pour votre aide


:blink:

Réponses

  • Bonjour,


    J'ai le même problème que toyou 11 à savoir que je ne peut me connecter sur mon compte à partir du logiciel BD IS 2009 V 12.0.12 (message: connexion au serveur impossible) ce qui fait que après 30 jours je n'ai plus les mises à jour. J'ai suivi les instructions donné par l'administrateur mais à quelle adresse envoyer les rapports (je ne peux pas les attacher dans ma réponse)


    Merci d'avance pour votre aide


    :blink:


    Bonjour,


    uite à votre message, nous allons vérifier que l'enregistrement BitDefender s'est bien réalisé :


    Enregistrement de la clé BitDefender :


    - Ouvrez BitDefender et cliquez en bas sur "Enregistrer".


    - Vérifiez ici que votre code est bien présenté sur la ligne "Votre clé de licence BitDefender actuelle est".


    Si oui fermez la fenêtre en cliquant sur "Terminer", sinon cliquez sur "Je veux enregistrer le produit avec une nouvelle clé" et introduisez votre code puis validez par "Terminer".


    Enregistrement du compte BitDefender :


    - Exécutez l'outil disponible au lien ci-dessous :


    http://supportep.fr/BD2009/reg_bd.exe


    - Sur la fenêtre qui s'affiche, cliquez sur "Créer un nouveau compte BitDefender" et remplissez le cours formulaire.


    Nb : si vous avez déjà réalisé l'enregistrement, BitDefender vous le signalera et vous pourrez fermer cette fenêtre en cliquant sur "Annuler".


    Ceci réalisé, redémarrer l'ordinateur.


    Vous devriez ensuite avoir de nouveau accès aux options BitDefender.


    Cordialement


    -Max-

  • Bonjour,


    J'ai fait comme indiqué dans votre dernier message. J'ai essayé de créer un compte après avoir exécuté le .exe fourni et j'ai eu le même message "connexion au serveur impossible. Veuillez essayer plus tard".


    Est ce une ancienne attaque virale qui m'empêche de me connecter au serveur?


    Cordialement


    Bonjour,


    uite à votre message, nous allons vérifier que l'enregistrement BitDefender s'est bien réalisé :


    Enregistrement de la clé BitDefender :


    - Ouvrez BitDefender et cliquez en bas sur "Enregistrer".


    - Vérifiez ici que votre code est bien présenté sur la ligne "Votre clé de licence BitDefender actuelle est".


    Si oui fermez la fenêtre en cliquant sur "Terminer", sinon cliquez sur "Je veux enregistrer le produit avec une nouvelle clé" et introduisez votre code puis validez par "Terminer".


    Enregistrement du compte BitDefender :


    - Exécutez l'outil disponible au lien ci-dessous :


    http://supportep.fr/BD2009/reg_bd.exe


    - Sur la fenêtre qui s'affiche, cliquez sur "Créer un nouveau compte BitDefender" et remplissez le cours formulaire.


    Nb : si vous avez déjà réalisé l'enregistrement, BitDefender vous le signalera et vous pourrez fermer cette fenêtre en cliquant sur "Annuler".


    Ceci réalisé, redémarrer l'ordinateur.


    Vous devriez ensuite avoir de nouveau accès aux options BitDefender.


    Cordialement


    -Max-

  • Bonjour,


    J'ai fait comme indiqué dans votre dernier message. J'ai essayé de créer un compte après avoir exécuté le .exe fourni et j'ai eu le même message "connexion au serveur impossible. Veuillez essayer plus tard".


    Est ce une ancienne attaque virale qui m'empêche de me connecter au serveur?


    Cordialement


    Bonjour,


    En générale ce type de soucis peut être dû à une infection mais également à un problème de pare feu, soit celui de Bitdefender , soit des traces d'un ancien pare feu.


    Ceci provient peut être d'un mauvais paramètrage dans le Pare-feu à modifier :


    Pour ceci, allez dans "Mode avancé" > "Pare-feu" > "Réseau" et passez le "Niveau de confiance" de l'adaptateur réseau en "Confiance locale" sur le poste concerné.


    ********************************************************************************


    *************************


    Nous vous invitons à suivre le guide disponible au lien ci-dessous :


    http://supportep.fr/4/BD-2009-GreenV3.pdf


    /!\ Attention : procéder à une désinfection comporte toujours un risque (minime mais bien présent), aussi, nous vous conseillons de procéder à des sauvegardes de vos documents si vous l'estimez nécessaire avant de suivre nos recommandations.


    Ceci effectué, installez puis exécutez l'outil Microsoft disponible à ce lien :


    http://www.microsoft.com/downloads/details...b3-75b8eb148356


    Pour finaliser, vérifiez que votre système est bien à jour en passant par Windows Update, pour cela rendez vous sur la page à ce lien :


    http://v4.windowsupdate.microsoft.com/fr/default.asp


    Nb : Vous pouvez aussi télécharger directement le correctif important qui a été diffusé en octobre en vous rendant sur le site suivant (choisissez le lien correspondant à votre système d'exploitation). Si ce correctif n'est pas appliqué, des variantes d’un ver pourraient profiter de cette faille de sécurité pour s’infiltrer sur votre système :


    http://www.microsoft.com/france/technet/se...n/MS08-067.mspx


    ||Le procédure est terminée à ce point, si vous rencontrez toujours des problèmes vous pourrez avec les éléments ci-dessous générer des rapports à destination du technicien qui s'occupe de votre dossier.||


    *********************************************************


    /!\ : NE PASSEZ PAS A LA SUITE SANS AVOIR REALISE LES POINTS CI-DESSUS SINON LES RAPPORTS SERONT INCOMPLETS.


    *********************************************************


    > Si les codes malveillants semblaient toujours se manifester malgré les manipulations données dans ce guide, veuillez nous fournir :


    >> Vos rapports runscanner :


    Pour ceci, exécuter le logiciel disponible au lien ci-dessous :


    http://supportep.fr/Outils/runscanner1-6.exe


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Il vous faudra ensuite sur la prochaine fenêtre cocher en supplément la case "Save a binary .run file (optional)" et cliquer en bas sur "Start full computer scan".


    - Deux écrans s'afficheront l'un après l'autre vous proposant l'enregistrement de deux fichiers qu'il faudra ensuite nous faire parvenir en pièces jointes.


    >> Votre rapport Logs-BD.tar :


    Pour obtenir cet élément exécutez le fichier disponible au lien ci-dessous :


    http://supportep.fr/Outils/Logs-BD.exe


    Ceci générera sur votre bureau le fichier "Logs-BD" qu'il faudra joindre à l'email de réponse.

  • Max,


    Merci pour ces infos. J'ai suivi les consignes mais n'ai pas pu exécuter le correctif d'octobre car il y avait une incompatibilité de langue avec windows. J'ai joints les résultats des autres tests.


    Petite indication: j'ai installé BDIS 2009 sur 3 ordinateurs (2 en XP SP3 et 1 en VISTA) et j'ai les mêmes problèmes sur les 3 ordinateurs, celà peut peut être orienter les recherches


    Merci pour votre aide


    Cordialement


    PS: je ne peux joindre tous les fichiers en réponse (problème d'upload). Veuillez m'indiquer la marche à suivre pour envoyer tous les résultats sans problèmes (.run et Qoobox.zip)

    /applications/core/interface/file/attachment.php?id=5041" data-fileid="5041" rel="">rapport2.log

    /applications/core/interface/file/attachment.php?id=5042" data-fileid="5042" rel="">info_bd.log

    /applications/core/interface/file/attachment.php?id=5043" data-fileid="5043" rel="">info_system.log

    /applications/core/interface/file/attachment.php?id=5044" data-fileid="5044" rel="">rules_fw.log

    /applications/core/interface/file/attachment.php?id=5045" data-fileid="5045" rel="">scanlog.log

    /applications/core/interface/file/attachment.php?id=5046" data-fileid="5046" rel="">test_connect.log

  • -Max-
    -Max-
    Modifié (avril 2009)
    Max,


    Merci pour ces infos. J'ai suivi les consignes mais n'ai pas pu exécuter le correctif d'octobre car il y avait une incompatibilité de langue avec windows. J'ai joints les résultats des autres tests.


    Petite indication: j'ai installé BDIS 2009 sur 3 ordinateurs (2 en XP SP3 et 1 en VISTA) et j'ai les mêmes problèmes sur les 3 ordinateurs, celà peut peut être orienter les recherches


    Merci pour votre aide


    Cordialement


    PS: je ne peux joindre tous les fichiers en réponse (problème d'upload). Veuillez m'indiquer la marche à suivre pour envoyer tous les résultats sans problèmes (.run et Qoobox.zip)


    Bonjour,


    Après renseignement, Il y a effectivement des soucis au niveau des serveurs d'enregistrements. Néanmoins en regardant les logs l'ordinateur est bien infectés


    De plus et je crois que le soucis vient de là, vous avez Norton encore actif que se soit l'antivirus et le pare feu sur l'ordinateur.


    Si vous aviez Norton Internet Security ou Antivirus, il se peut que des traces d'un de ces produits puisse gêner l'installation et le fonctionnement de BitDefender.


    Il existe sur le site de Symantec des pages d'aide pour désinstaller complètement leurs produits d'un système :


    - "Norton_Removal_tool.exe" qui permet de désinstaller la plupart des produits Norton versions 2003 à 2007.


    Il faut le télécharger à cette adresse et l'exécuter sur votre système :


    http://service1.symantec.com/SUPPORT/INTER...v=&osv_lvl=


    - "rnav2003.exe" qui permet de désinstaller les anciennes versions 2000 à 2003 (Norton Antivirus, etc...).


    Il faut le télécharger à cette adresse et l'exécuter sur votre système :


    http://service1.symantec.com/SUPPORT/INTER...011010123420905


    Pour toute aide supplémentaire concernant la désinstallation des produits Norton, veuillez contacter Symantec.


    Cordialement,


    -Max-

  • Bonjour Max,


    Norton est maintenant complètement désinstallé comme le montre le log combofix que j'ai joint. Par contre "Mon compte" n'est toujours pas accessible avec toujours le même motif "serveur indisponible".


    Voyez vous d'autre raisons susceptibles d'être la cause de ce dysfonctionnement? Dans votre précédent mel, vous parliez d'infections: il reste donc des virus sur mon ordinateur?


    Cordialement


    Bonjour,


    Après renseignement, Il y a effectivement des soucis au niveau des serveurs d'enregistrements. Néanmoins en regardant les logs l'ordinateur est bien infectés


    De plus et je crois que le soucis vient de là, vous avez Norton encore actif que se soit l'antivirus et le pare feu sur l'ordinateur.


    Si vous aviez Norton Internet Security ou Antivirus, il se peut que des traces d'un de ces produits puisse gêner l'installation et le fonctionnement de BitDefender.


    Il existe sur le site de Symantec des pages d'aide pour désinstaller complètement leurs produits d'un système :


    - "Norton_Removal_tool.exe" qui permet de désinstaller la plupart des produits Norton versions 2003 à 2007.


    Il faut le télécharger à cette adresse et l'exécuter sur votre système :


    http://service1.symantec.com/SUPPORT/INTER...v=&osv_lvl=


    - "rnav2003.exe" qui permet de désinstaller les anciennes versions 2000 à 2003 (Norton Antivirus, etc...).


    Il faut le télécharger à cette adresse et l'exécuter sur votre système :


    http://service1.symantec.com/SUPPORT/INTER...011010123420905


    Pour toute aide supplémentaire concernant la désinstallation des produits Norton, veuillez contacter Symantec.


    Cordialement,


    -Max-


    /applications/core/interface/file/attachment.php?id=5049" data-fileid="5049" rel="">combofixlog.txt

  • Bonjour Max,


    Norton est maintenant complètement désinstallé comme le montre le log combofix que j'ai joint. Par contre "Mon compte" n'est toujours pas accessible avec toujours le même motif "serveur indisponible".


    Voyez vous d'autre raisons susceptibles d'être la cause de ce dysfonctionnement? Dans votre précédent mel, vous parliez d'infections: il reste donc des virus sur mon ordinateur?


    Cordialement


    Bonjour,


    Avez-vous effectuer l'analyse combofix en mode sans échec?


    Cordialement,


    -Max-

  • Bonjour cloclo 772,


    juste pour te remonter le moral: j'ai toujours pas réussi à y associier mon compte ... :wacko:

  • j'ai aussi ce problème de serveur sur un ordi tout neuf :wacko:

  • Bonjour,


    Non je ne l'ai pas fait en mode sans échec mais Norton est bien désinstallé. Petite question: Puis-je utiliser la clef de licence de BDIS 2009 actuel et l'utiliser sur BDIS V10 que j'avais avant et qui fonctionnait très bien? Il faut vous dire que ce dépannage me prend beaucoup de temps et l'idée d'avoir à le réitérer sur mes deux autres ordinateurs me décourage, d'autant plus que le premier n'est toujours pas dépanné.


    Cordialement


    Bonjour,


    Avez-vous effectuer l'analyse combofix en mode sans échec?


    Cordialement,


    -Max-

  • Bonjour,


    Et celà dure depuis longtemps? Tu réinstalles donc tous les 30 jours?


    Bonjour cloclo 772,


    juste pour te remonter le moral: j'ai toujours pas réussi à y associier mon compte ... :wacko:

  • Bonjour,


    Tu non plus pas réussi à t'en sortir avec ce problème?


    Cdlt


    j'ai aussi ce problème de serveur sur un ordi tout neuf :wacko:
  • Bonjour,


    Et celà dure depuis longtemps? Tu réinstalles donc tous les 30 jours?


    Ca dure depuis que je suis passé à la version 2009: +- novembre !!!


    Courage ...

  • Bonjour,


    Hourra, j'ai réussi à m'enregistrer sur mon compte sur un de mes ordinateurs avec Vista sans rien changer à la configuration alors que j'avais éssayé il y a une semaine sans succès. M'est d'avis que le problème n'est pas lié à notre configuration mais au serveur bitdefendeur.


    En ce qui concerne mes deux autres ordinateurs équipé de XP SP3 c'est toujours le black out avec le sempiternelle message "serveur indisponible"


    Je vais persévérer et essayer de m'enregistrer sans cesse peut être que ce qui est arrivé avec mon PC sous vista se reproduira avec mes autres ordinateurs


    Cordialement


    Ca dure depuis que je suis passé à la version 2009: +- novembre !!!


    Courage ...

  • Bonjour,


    Voici les log de ce jour dont combofix. Tout en mode sans échec. Je confirme que norton n'apparait plus.


    Avez vous une autre piste?


    Cordialement


    Bonjour,


    Avez-vous effectuer l'analyse combofix en mode sans échec?


    Cordialement,


    -Max-


    /applications/core/interface/file/attachment.php?id=5063" data-fileid="5063" rel="">rapport.txt

    /applications/core/interface/file/attachment.php?id=5064" data-fileid="5064" rel="">analyse.txt

    /applications/core/interface/file/attachment.php?id=5065" data-fileid="5065" rel="">ComboFix.txt

  • Bonjour,


    Voici les log de ce jour dont combofix. Tout en mode sans échec. Je confirme que norton n'apparait plus.


    Avez vous une autre piste?


    Cordialement


    Bonjour,


    Les serveurs de comptes sont en maintenance, pour le moment il faut réessayer plusieurs fois.


    cordialement,


    -max-

  • Bonjour,


    Les serveurs de comptes sont en maintenance, pour le moment il faut réessayer plusieurs fois.


    cordialement,


    -max-


    Bonjour,


    Merci pour cette info, c'est ce que j'avais cru comprendre, néanmoins pour ma part celà dure depuis 1 mois et demi. Pouvez vous me dire quand les serveurs de compte seront fonctionnels?


    Cordialement

  • Bonjour,


    Merci pour cette info, c'est ce que j'avais cru comprendre, néanmoins pour ma part celà dure depuis 1 mois et demi. Pouvez vous me dire quand les serveurs de compte seront fonctionnels?


    Cordialement


    Hello,


    Juste pour vous dire que mon ordi a planté "erreur système irrémédiable" sur fond de mire bleu. J'ai donc du reformatter mon disque dur et réinstaller mes logiciels dont BDIS. Et là surprise j'ai réussi à enregistrer mon compte. Il y avait donc qqchose dans ma config qui devait bloquer l'accès à mon compte.


    par contre autant BDIS était stable avant qu'il me parait maintenant plus fragile avec des messages d'erreur réguliers suite à crash du fichier journal par exemple"DDCH seccenter...dmp)


    A suivre...

  • Hello,


    Juste pour vous dire que mon ordi a planté "erreur système irrémédiable" sur fond de mire bleu. J'ai donc du reformatter mon disque dur et réinstaller mes logiciels dont BDIS. Et là surprise j'ai réussi à enregistrer mon compte. Il y avait donc qqchose dans ma config qui devait bloquer l'accès à mon compte.


    par contre autant BDIS était stable avant qu'il me parait maintenant plus fragile avec des messages d'erreur réguliers suite à crash du fichier journal par exemple"DDCH seccenter...dmp)


    A suivre...


    Bonjour,


    Ceci est peut être du à un soucis système sur votre disque dur.


    Pour faire une analyse Scandisk afin de rechercher et corriger les éventuelles erreurs présentes dans le système de fichiers, allez dans le "Poste de travail" puis faites un clique droit > "Propriétés" sur votre disque C:.


    Ceci fait allez dans "Outils" > "Vérifiez maintenant", cochez les deux cases puis cliquez sur "Démarrer".


    Cordialement,


    -Max-

  • Bonjour,


    J'ai le même problème actuellement : J'avais acheté la version BD internet security2008 et il me restait environ 40 jours. J'ai donc commandé la version à télécharger + DVD de BD internet security2009, et avec la nouvelle clef, je me suis enregistré. Hier, BD a cessé de fonctionner. J'ai donc désinstallé complètement BD2009 pour le réinstaller avec la version DVD. A la création de compte, il n'arrive pas à se connecter au serveur. Pourtant mon compte existe réellement et annonce plus de 1000 jours de fonctionnalité (contrat de 3 ans / 3 pc).


    En ce moment, j'ai donc un produit finalement non activé (30j). Que puis-je faire s'il vous plait ?


    Cordialement,


    BJerome

  • Re bonjour,


    Je vous informe que tout fonctionne depuis que j'ai effectué les manipulations de ce post.

  • Bonjour a tous,


    Même problème pour moi mais après ceci le problème est résolu! A essayer!!!!


    Pour enregistrer votre compte BitDefender téléchargez puis exécutez le fichier


    disponible au lien ci-dessous :


    http://www.editions-profil.eu/Download/Dow...p;pass=QvabqOrd


    Une fenêtre "Setup - BitDefender Patch" s'ouvrira alors, cliquez sur le bouton


    "Next" puis entrez votre adresse email dans le cadre "E-mail Address:".


    Ceci fait cliquez sur "Next" deux fois puis sur "Install" et "Finish".


    Votre compte sera alors validé