Probleme Sous Firefox Et Internet Explorer [En cours de correction]

salut


voila j'ai un probleme depuis un ptit moment avec firefox et meme internet explorer


quelque fois je ne peux plus surfer sur firefox et I E j'ai a chaque fois une page blanche alors que je suis toujours connecté


pour que tout redevienne normal je dois redemarrer mon ordi


esque quelqu'un a le meme probleme


merci de me donner un coup de pouce

«13

Réponses

  • salut


    voila j'ai un probleme depuis un ptit moment avec firefox et meme internet explorer


    quelque fois je ne peux plus surfer sur firefox et I E j'ai a chaque fois une page blanche alors que je suis toujours connecté


    pour que tout redevienne normal je dois redemarrer mon ordi


    esque quelqu'un a le meme probleme


    merci de me donner un coup de pouce


    Slt ;


    Essais de réinitialiser ton navigateur IE , menu outil -> option internet -> avancé -> réinitialiser ;


    il est possible que ça vienne de ça !!

  • Bonjour


    j'ai exactement le meme probleme depuis mercredi meme quand j'upload des images dans ma boutique je ne peux en charger que 3 ou 4 et je suis obligée de redemarrer il n'y plus de navigation possible ni sous IE ni sous firefox,je crois avoir tout essayer dans mes limites mais rien ne marche


    si quelqu'un avait une solution ce serait formidable

  • Modifié (novembre 2009)

    apparemment nous ne sommes pas les seuls dans la section anglaise il y a le meme probleme ici


    http://forum.bitdefender.com/index.php?showtopic=16648

  • Modifié (novembre 2009)

    Bonjour,


    voila je vietn signaler que j'ai installer BitDefender AntiVirus 2010 sur 3 PC, et depuis ces PC on de manière régulière des problème d'internet qui se manifeste par des page blanche sur tout les navigateurs (IE, Firefox, Opera, Safari, Googcle Chrome), ainsi que des problèmes sur les mise à jours windows et tout autre software qui nécessite une connexion a internet !


    Pour tenter de résoudre ce problème j'ai tenter de réinitialiser les configuration internet, vider le cache et cookie des navigateur, réinitialiser le pare feu, mais seul le redémarrage du PC permet de remettre en service internet de manière temporaire ! Bien sure j'ai aussi tenter un scan contre les malware et j'ai lancer un scan avec SpyBot on savais jamais, mais cela n'a rien donner !


    Donc voila, j'ai a peu prés tout dit ce que je pouvais sur le sujet, et d'après mes recherches ce problème proviendrai de BitDefender dans sa version 2010, au par avait en version 2009 je n'avais aucun souci.


    Cordialement amille44420


    PS/je précise je suis sous vista 32 bits

  • Modifié (novembre 2009)

    BD commence a me gonfler serieusement


    prochain anti vir et par feu ce pu celui la que je prend


    c'est lamentable le manque de serieux qu'il y a chez BD


    on paye et on en a rien a foutre a voir tout le probleme sur les os d'exploitation


    c'est facile de faire la sourde oreille personne de BD et a l'ecoute


    pour moi BD c 'est definitivement fini apres le validité de ma cles


    heureusement y a pu pour longtemps


    By BD


    j'en ai assez adios


    produit decevant

  • BiDefender est un très bon software, juste si la version 2010 n'est pas aussi stable que 2009 rien ne vous empêche de retourner une version en arrière, tu aura une qualité tout aussi correcte


    Cordialement amille44420

  • BiDefender est un très bon software, juste si la version 2010 n'est pas aussi stable que 2009 rien ne vous empêche de retourner une version en arrière, tu aura une qualité tout aussi correcte


    Cordialement amille44420


    Ce n'est pas une question de stabilité ou pas, c'est simplement que les tests de non regression non pas été effectués lorsqu'ils ont monté de version et ça c'est scandaleux !


    Ce produit n'est tout simplement pas finalisé ce n'est même pas de la bêta, mais de l'alpha... <img class=" />

  • je suis retourner sur la 2009 en attend


    apres fini BD

  • J'ai le même problème <_<


    ras le bol, troisième gros problème que j'ai avec ce "new" BD!!! MAIS ***** c'est pas vrai!!!!! c'est de la merde!!!!!!


    Déjà jperds mon temps à chercher le problème... puis je me dis nan c'est impossible, op je retourne sur ce forum(jme familiarise au moins...) et paf ce topic!!!youhou


    On peut faire un backup de cette mise à jour????

  • Modifié (novembre 2009)
    J'ai le même problème <_<


    ras le bol, troisième gros problème que j'ai avec ce "new" BD!!! MAIS ***** c'est pas vrai!!!!! c'est de la merde!!!!!!


    Déjà jperds mon temps à chercher le problème... puis je me dis nan c'est impossible, op je retourne sur ce forum(jme familiarise au moins...) et paf ce topic!!!youhou


    On peut faire un backup de cette mise à jour????


    de quelle maj tu parle ????? ;)

  • de quelle maj tu parle ????? ;)


    Et bien, pour moi ça vient depuis mercredi comme apparemment plusieurs personnes... Il a forcément dû y avoir une mise à jour du bd pour que ces nouveaux problèmes commencent... nan???


    ça fait 2 mois que j'ai bd et j'avais jamais eu ce problème auparavant.

  • Et bien, pour moi ça vient depuis mercredi comme apparemment plusieurs personnes... Il a forcément dû y avoir une mise à jour du bd pour que ces nouveaux problèmes commencent... nan???


    ça fait 2 mois que j'ai bd et j'avais jamais eu ce problème auparavant.


    Bonjour ;


    C'est vrai tu as parfaitement raison .


    Plus bitdefender fait des correctifs pour réparer les problèmes , plus mon antivirus commence a déconner, alors que tout allait bien .


    Maintenant , a chaque mise a jour j'ai les croix rouge et ça met une plombe a revenir a la normal .


    Je veux bien croire que l'installation de modules puisse faire ça , mais a chaque mise a jour , franchement j'en doute !!


    Bitdefender répare d'un coté et de l'autre ils flinguent les antivirus qui n'avaient rien par leurs mise a jour !!


    Sincèrement je commence a douter des capacités des informaticiens de Bitdefender

  • Modifié (novembre 2009)
    Et bien, pour moi ça vient depuis mercredi comme apparemment plusieurs personnes... Il a forcément dû y avoir une mise à jour du bd pour que ces nouveaux problèmes commencent... nan???


    ça fait 2 mois que j'ai bd et j'avais jamais eu ce problème auparavant.


    ha ok


    moi mes problemes on commencé quand j'ai installé la version 2010


    alors que la 2009 tounait bien


    d'ailleur je suis revenu sur la 2009..tellement que la 2010 ma crée de probleme


    d'abords avec msn maintenant c'est firefox et internet explorer quesque ca va etre apres


    j'ose meme pas penser lorsqu'ils mettrons la version 2011ce que ca va donner


    il mettent une rapidité a mettre sur le marcher les news produit sans savoir si c'est stable ou pas tout ca pour faire du pognon moi BD c'est fini des que ma cles arrivera a terme j'irais voir chez leurs concurent


    chez BD il ne te reponde meme pas pour expliquer ou quoi que ce soit


    service apres vente nul manque se serieux total


    quand on se fiche des clients .... ben les clients vont voir ailleur


    moi je dis allez et bon vent BD <img class=" />

  • Modifié (novembre 2009)

    Idem !!! C'est devenu l'enfer d'utiliser BDIS 2010..(1 mois d'utilisation et la galère à chaque ### du produit)


    On passe son temps à redémarrer le PC pour service H.S (vserv.exe planté). Déclaration de faux positifs exemple hier soir (CALC.EXE, CHARMAP.EXE,.. du répertoire system32 et I386 corrigé 1H30 après), vraiment du n'importe quoi. Ralentissement du PC pour raison de mise à jour qui met 3 fois plus de temps à ce faire et suivi généralement par un plantage des services. Plus d'accès à internet ??? page blanche ??


    Y'en a MARRE DE CE PRODUIT NON FINI..


    Je suis revenu à la version 2009 et plus de problème (à part pour Mozilla Antiphishing toolbar 2.0 non compatible en version 3.5.5)


    Cela fait 4 ans que j'utilise ce produit. BDIS 2010 bat les records de l'inexploitable.


    Je sens que je vais finir mes jours d'utilisations et dire au revoir à ces développeurs incompétents.


    Comment peut-on vendre des produits inutilisables.


    Pour utiliser BDIS2010, il faudra attendre la vente de la version 2011....


    Info : XP SP3

  • J'ai également le même soucis qui m'oblige à redémarrer mon PC (Vista SP2).


    Ce gros bug fait également bloquer IE, heureusement que je lui préfère Firefox.


    J'espère que ce problème sera résolu très rapidement et est en tête de liste des soucis sur lesquels bossent le développeurs.


    Je pensais que BDIS 2010 résoudrait les soucis qu'avait connu le version précédente et pour le moment je suis relativement déçu alors qu'avant la 2009 je n'avais que des louanges à faire à BD ... :(

  • Bon, je crois que j'ai trouvé une idée de mon problème de pages internet blanches sous IE8, firefox et même thunderbird.


    Je commençais à me douter d'un problème de bitdefender car ce problème est apparu avec ma migration de 2009 à 2010 lors de mon renouvellement de licence.


    On dirait qu'a partir qu'une certaine taille de données téléchargées, tout est bloqué !


    Ils ont intérêt a ce bouger le c... pour résoudre ce problème car je viens d'en reprendre pour 2 ans.


    Est-ce qu'il y a un autre moyen que le reboot du PC pour sortir du problème ?


    <img class=" />


    Putain 2 ans !!!

  • Bon, je crois que j'ai trouvé une idée de mon problème de pages internet blanches sous IE8, firefox et même thunderbird.


    Je commençais à me douter d'un problème de bitdefender car ce problème est apparu avec ma migration de 2009 à 2010 lors de mon renouvellement de licence.


    On dirait qu'a partir qu'une certaine taille de données téléchargées, tout est bloqué !


    Ils ont intérêt a ce bouger le c... pour résoudre ce problème car je viens d'en reprendre pour 2 ans.


    Est-ce qu'il y a un autre moyen que le reboot du PC pour sortir du problème ?


    <img class=" />


    Putain 2 ans !!!


    ouep c'est à partir d'une certaine quantité de données que ça bloque... un moment j'ai pensé aux applications java mais jcrois pas qu'il y ait de lien finalement?

  • Modifié (novembre 2009)

    Bonsoir,


    Je passe sur le forum car depuis mon passage à BD2010 je n'avais plus eu de problèmes (contrairement à BD2009), mais depuis cette nuit BD2010 me fait de bien mauvaises choses. Vsserv qui m'indique que le service est indisponible pour cause de mise à jour. (bizarrement il me l'indique toutes les 10minutes)


    Et puis le pire, mon navigateur internet (firefox dernière version) qui m'affiche des pages blanches (alors que la connexion marche très bien).


    Bitdefender compte faire quelque chose ou pas? C'est un problème extrêmement gênant que d'avoir les navigateurs internet qui ne fonctionnent plus. Enfin au moins on ne risque pas d'avoir de virus en surfant sur le net.

  • Bonjour,


    Votre message n'a rien à voir avec le sujet du topic !


    Merci ne poster votre message dans le topic correspondant ou s'il n'existe pas de créer un nouveau topic. Si tout le monde parle de problèmes différents que celui du topic original, cela ne fait qu'ajouter de la confusion et rend difficile l'entraide et la recherche.


    Cordialement,


    Yann


    Bonsoir,


    Je passe sur le forum car depuis mon passage à BD2010 je n'avais plus eu de problèmes (contrairement à BD2009), mais depuis cette nuit BD2010 me fait de bien mauvaises choses. Vsserv qui m'indique que le service est indisponible pour cause de mise à jour. (bizarrement il me l'indique toutes les 10minutes)


    Et puis le pire, mon navigateur internet (firefox dernière version) qui m'affiche des pages blanches (alors que la connexion marche très bien).


    Bitdefender compte faire quelque chose ou pas? C'est un problème extrêmement gênant que d'avoir les navigateurs internet qui ne fonctionnent plus. Enfin au moins on ne risque pas d'avoir de virus en surfant sur le net.

  • Bonjour,


    Votre message n'a rien à voir avec le sujet du topic !


    Le forum n'est pas un défouloir, si vous avez un problème, postez votre message avec le maximum d'informations sur votre système dans un topic existant correspondant ou créez un topic pour votre problème.


    Je répètre que si tout le monde parle de problèmes différents que celui du topic original dans lequel ils postent, cela ne fait qu'ajouter de la confusion pour les lecteurs, pour ceux qui voudraient apporter leur aide et cela rend difficile la recherche pour ceux qui auraient le problème évoqué dans le sujet du topic.


    Cordialement,


    Yann


    Idem !!! C'est devenu l'enfer d'utiliser BDIS 2010..(1 mois d'utilisation et la galère à chaque ### du produit)


    On passe son temps à redémarrer le PC pour service H.S (vserv.exe planté). Déclaration de faux positifs exemple hier soir (CALC.EXE, CHARMAP.EXE,.. du répertoire system32 et I386 corrigé 1H30 après), vraiment du n'importe quoi. Ralentissement du PC pour raison de mise à jour qui met 3 fois plus de temps à ce faire et suivi généralement par un plantage des services. Plus d'accès à internet ??? page blanche ??


    Y'en a MARRE DE CE PRODUIT NON FINI..


    Je suis revenu à la version 2009 et plus de problème (à part pour Mozilla Antiphishing toolbar 2.0 non compatible en version 3.5.5)


    Cela fait 4 ans que j'utilise ce produit. BDIS 2010 bat les records de l'inexploitable.


    Je sens que je vais finir mes jours d'utilisations et dire au revoir à ces développeurs incompétents.


    Comment peut-on vendre des produits inutilisables.


    Pour utiliser BDIS2010, il faudra attendre la vente de la version 2011....


    Info : XP SP3

  • Bonjour,


    Ce fonctionnement n'est pas normal.


    Indiquez-moi si le problème disparait lors des manipulations suivantes :


    - si vous désactivez la protection en temps réel depuis l'onglet Antivirus


    - si vous désactivez uniquement l'analyser du traffic Web http (onglet Antivirus, bouton personnalisé)


    - si vous désactivez l'antiphishing pour Internet Explorer et Firefox depuis l'onglet Antivirus de BitDefender (relancez les navigateurs après désactivation)


    - si vous désactivez le parefeu


    Ensuite faites les les réglages suivants au niveau du parefeu :


    - cliquez sur l'onglet du parefeu, cliquez sur le bouton 'Paramètres' et dans les options désactivez 'Activer le système de détection d'intrusion (IDS) et 'Bloquer les scans de port', validez par Ok


    - cliquez ensuite sur l'onglet 'réseau', réglez le niveau de confiance sur 'confiance locale' et réglez 'Mode camouflage' sur 'Désactivé'


    - cliquez ensuite sur l'onglet 'Règles' et cliquez sur Réinitialiser en bas


    - cliquez sur l'onglet Activité du Parefeu, cochez l'option 'journaux plus détaillés'


    Ensuite suivez les manipulations ci-dessous et renvoyez-moi les informations demandés :


    * Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - faites une première copie d'écran de ce qui apparait


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Faites moi parvenir toutes ces copies d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    * Rapport du système


    Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):


    http://www.clubic.com/lancer-le-telecharge...hijackthis.html


    Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus


    d'informations sur votre problème vous devez :


    - cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare


    - choisir le bouton "Do a system scan and save a logfile"


    Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    ftp://ftp.editions-profil.fr/support/runscanner1-6.exe


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en bas sur "Start full computer scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    Cordialement,


    Yann


    salut


    voila j'ai un probleme depuis un ptit moment avec firefox et meme internet explorer


    quelque fois je ne peux plus surfer sur firefox et I E j'ai a chaque fois une page blanche alors que je suis toujours connecté


    pour que tout redevienne normal je dois redemarrer mon ordi


    esque quelqu'un a le meme probleme


    merci de me donner un coup de pouce

  • Bonjour,


    Votre message n'a rien à voir avec le sujet du topic !


    Le forum n'est pas un défouloir, si vous avez un problème, postez votre message avec le maximum d'informations sur votre système dans un topic existant correspondant ou créez un topic pour votre problème.


    Cordialement,


    Yann


    Desolé yann pour le defouloir, mais il arrive un moment où on finit par peter les plombs, surtout lorsqu'on a besoin de travailler pour sa société de chez soi le week-end et que le Pc n'est plus protegé par BDIS.


    J'essayerai de remettre BDIS2010 et de donner sur ce forum mes infos ou au support lorsque j'aurais du temps devant moi.


    Bon courage

  • Bonjour,


    Ok, j'attends votre message dans un nouveau topic ou dans un topic qui correspond à votre problème.


    Idéalement, joignez à vos descriptions, les informations et fichiers suivants :


    * Captures d'écran


    - cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :


    ncpa.cpl


    - validez par la touche Entrée


    - cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'


    - faites une première copie d'écran de ce qui apparait


    - puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'


    - faites une autre copie d'écran


    - ensuite ouvrez le panneau de configuration puis double-cliquez sur Système


    - cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques


    - cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés


    - agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'


    - faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.


    Faites moi parvenir toutes ces copies d'écran.


    Si vous ne savez pas en faire voici le lien qui vous explique comment faire:


    http://www.astwinds.com/astuces/captureecran.html


    * Rapport du système


    Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):


    http://www.clubic.com/lancer-le-telecharge...hijackthis.html


    Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus


    d'informations sur votre problème vous devez :


    - cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare


    - choisir le bouton "Do a system scan and save a logfile"


    Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :


    ftp://ftp.editions-profil.fr/support/runscanner1-6.exe


    - Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".


    - Cliquez en bas sur "Start full computer scan".


    - Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes


    (Si l'ensemble des fichiers est est trop gros (plus de 5 mo) ou si vous ne pouvez pas joindre les fichiers à votre message, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que le fichier est en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors ce mail que je récupère le fichier, merci.)


    Cordialement,


    Yann


    Desolé yann pour le defouloir, mais il arrive un moment où on finit par peter les plombs, surtout lorsqu'on a besoin de travailler pour sa société de chez soi le week-end et que le Pc n'est plus protegé par BDIS.


    J'essayerai de remettre BDIS2010 et de donner sur ce forum mes infos ou au support lorsque j'aurais du temps devant moi.


    Bon courage

  • apparemment nous ne sommes pas les seuls dans la section anglaise il y a le meme probleme ici


    http://forum.bitdefender.com/index.php?showtopic=16648


    Pour votre information:


    Selon le forum anglais, apparemment les developpeurs ont trouvé une solution, mais ils ont besoin pour tester un peu plus avant de le lancer avec une mise à jour.

  • Bonjour,


    Des problèmes différents peuvent avoir les mêmes conséquences.


    Donc pour être certain que vous êtes touchés par un bug, il est nécessaire d'abord d'analyser la configuration du système touché par le dysfonctionnement.


    C'est pour cette raison que je demande ces fichiers et informations, pour être certain qu'un autre élément n'entre pas en action dans les conditions d'apparition de ce dysfonctionnement.


    Cordialement,


    Yann


    Pour votre information:


    Selon le forum anglais, apparemment les developpeurs ont trouvé une solution, mais ils ont besoin pour tester un peu plus avant de le lancer avec une mise à jour.

  • Yann A.Yann A. mod
    Modifié (novembre 2009)

    Bonjour,


    Pouvez-vous préciser après quel type de site ou de page web, vous rencontrez ce problème ?


    Et pouvez-vous estimé à partir de quelle quantité de donnée ainsi que le type de données (contenu web, video, etc...) ?


    Edit 24/11/2009 16h54 :


    Le problème a été remonté et identifié par l'équipe de développement, un correctif est en cours d'élaboration et sera mis en place dès que possible par mise à jour automatique.


    Merci.


    Cordialement,


    Yann


    Bon, je crois que j'ai trouvé une idée de mon problème de pages internet blanches sous IE8, firefox et même thunderbird.


    Je commençais à me douter d'un problème de bitdefender car ce problème est apparu avec ma migration de 2009 à 2010 lors de mon renouvellement de licence.


    On dirait qu'a partir qu'une certaine taille de données téléchargées, tout est bloqué !


    Ils ont intérêt a ce bouger le c... pour résoudre ce problème car je viens d'en reprendre pour 2 ans.


    Est-ce qu'il y a un autre moyen que le reboot du PC pour sortir du problème ?


    <img class=" />


    Putain 2 ans !!!

  • Bonsoir,


    Désolé pour le problème qui ne devrait pas être dans ce post. Mais je n'ai pas eu envie de créer différents post pour ne pas submerger inutilement le forum.


    Sachant que je ne fais que remonter des problèmes déjà connus, afin de montrer que nous sommes plusieurs à rencontrer c'est problèmes.


    Enfin je vois que le problème avec les navigateurs internet semble être connu des développeurs, donc je peux être rassuré sur ce point.


    Merci.

  • Moi aussi j'ai eu ce pobleme avec Vista IE8 et Firefox


    Ce qui était bizare c'est que par moments tout se bloquait ,BD grisé, barre d'activité croix rouge, impossible de faire quoi que ce soit sauf éteindre.


    Pourquoi que par moments ?


    J'ai fais une mise a jour manuelle et là, soucis (blocage)


    J'en déduit que le serveur des mises a jour a un probleme ou un script de BD incompatible


    J'ai désactivé les mises a jour auto et apparement pas de plantages


    En attendant bien sur un correctif ou une communication sur ce prob

  • Ton deuxième problème est en rapport avec vsserv. Mais c'est bien le système de mises à jours qui bug depuis quelques jours.


    Enfin nous ne sommes pas dans le bon post.


    Mais sache que moi aussi j'ai demandé à BD de ne plus faire de mises à jours sans me le demander. Et là miracle, il ne semble plus y avoir de problèmes avec vsserv.


    Je n'ai limite plus envie de mettre à jour BD tellement je redoute les problèmes.


    Après peut être que les problèmes des mises à jours et des pages internet blanches sont liés par le même bug.


    Car j'ai eu ça le même jour, alors que je n'avais aucuns problèmes avec BD2010 avant.

  • Le prob de pages blanche est lié car je l'ai eu aussi.


    Bon patience en espérant que le bug soit résolu.


    L'ordi a failli passer par la fenetre quand meme....une petite explication ?

Ajouter un commentaire

Éditeur de texte riche. Pour modifier le style d'un paragraphe, cliquez sur l'onglet pour aller dans le menu de paragraphe. De là, vous pourrez choisir un style. Par défaut, ce sera toujours un paragraphe. Un menu de formatage s'affichera quand vous sélectionnez le texte. Appuyez sur tabulation pour rentrer dans ce menu. Certains éléments, tels que les codes d'intégration, les images, les indicateurs de chargement et les messages d'erreurs peuvent êtres insérés dans l'éditeur. Vous pouvez naviguer dessus en utilisant les flèches du clavier au sein de l'éditeur et les supprimer avec la touche supprimer ou la touche retour.