énorme Ralentissement Avec Antiphishing Et Firefox 3.6 [Corrigé]

2

Réponses

  • Ok,


    Merci.


    Cordialement,


    Yann


    impossible de l'envoyer sous la forme de phconf.ini car le serveur refuse l'extension .ini


    j'ai donc changé l'extension en . txt

  • Bonjour,


    Malgré les mises à jour le problème persiste dans IE8 et Firefox. Si j'essaie d'ouvrir plusieurs onglets en même temps avec l'antiphishing activé, le navigateur bloque. Au contraire tout redevient normal (très rapide) une fois désactivé.


    Merci.


    Cordialement,


    Louise


    /applications/core/interface/file/attachment.php?id=6101" data-fileid="6101" rel="">phconf..txt

  • Bonjour,


    Ok merci pour le fichier.


    Cordialement,


    Yann


    Bonjour,


    Malgré les mises à jour le problème persiste dans IE8 et Firefox. Si j'essaie d'ouvrir plusieurs onglets en même temps avec l'antiphishing activé, le navigateur bloque. Au contraire tout redevient normal (très rapide) une fois désactivé.


    Merci.


    Cordialement,


    Louise

  • Bonjour,


    A propos, il n'est plus nécessaire de me faire parvenir le fichier, nous en avons assez.


    Cordialement,


    Yann


    Bonjour,


    Ok merci pour le fichier.


    Cordialement,


    Yann

  • où en est-on avec notre problème de ralentissement car pour ma part je viens de refaire un essai et je suis toujours au même point: ca rame!

  • Bonjour,


    Le problème est en couras d'analyse, en attendant il vous faut désactiver l'antiphishing dans Firefox 3.6.


    Cordialement,


    Yann


    où en est-on avec notre problème de ralentissement car pour ma part je viens de refaire un essai et je suis toujours au même point: ca rame!
  • ok merci pour l'info


    bon courage.

  • Bonjour,


    Le problème est en couras d'analyse, en attendant il vous faut désactiver l'antiphishing dans Firefox 3.6.


    Cordialement,


    Yann


    Bonjour,


    Toujours pas de nouvelles de mise à jour qui pourrait corriger le problème ?


    Skolvan

  • Bonjour à tous,


    à la date d'aujourd'hui 15h50, le problème reste identique sous Seven 64 bits.


    "... Frère -Yann- ne vois-tu rien venir ? ..." ;)


    Bruno

  • Bonjour à tous,


    Encore une victime de ce ralentissement.


    J'ai exactement les meme symptomes que vous avec les meme outils:


    Windows 7 Pro x64 + (FF 3.6 & IE8)


    Quand je clique sur un lien, les 2 browsers se gèlent qcq secondes puis lancent la requete HTTP puis qcq secondes ou je vois le status 'not responding' dans la barre de titre de FF, puis enfin la page s'affiche.


    On dirait que cela va mieux après une fresh reboot puis après qcq heures, le surf est de nouveau ralenti.


    Ravi de lire que ce n'est pas mon PC mais que le prob. est apparu approximativement au moment ou j'ai du installer BD2010, j'étais très contrarié d'envisager une resinstall sans être sur d'ou venait le problème.


    Je vais m'assurer que la désactivation de l'anti phishing est bien un palliatif efficace meme sur de longs 'uptime' de mon PC.

  • Bonjour,


    Malheureusement je n'ai toujours pas de nouvelles, l'antiphishing créé actuellement quelques problèmes avec la venue de Firefox 3.6. L'analyse de l'origine de ces dysfonctionnement est toujours en cours d'analyse.


    Cordialement,


    Yann


    Bonjour à tous,


    à la date d'aujourd'hui 15h50, le problème reste identique sous Seven 64 bits.


    "... Frère -Yann- ne vois-tu rien venir ? ..." ;)


    Bruno

  • bonjour à tous!


    pour ma part j'ai désinstallé la barre d'outil google de firefox ainsi que des moteur dans la barre de recherche et tout est rentré dans l'ordre. plus de rallentissement.


    bien cordialement

  • Bonjour,


    Merci pour cette information.


    A part la barre d'outil Google, quelles étaient les autres barres de recherche qui étaient installées ?


    Cordialement,


    Yann


    bonjour à tous!


    pour ma part j'ai désinstallé la barre d'outil google de firefox ainsi que des moteur dans la barre de recherche et tout est rentré dans l'ordre. plus de rallentissement.


    bien cordialement

  • Bonjour,


    Merci pour cette information.


    A part la barre d'outil Google, quelles étaient les autres barres de recherche qui étaient installées ?


    Cordialement,


    Yann


    à part la barre d'outil rien d'autre car je n'aime pas trop charger le navigateur. il y avait des moteurs dans de champ de recherche en haut à droite de firefox.


    bien cordialement

  • à part la barre d'outil rien d'autre car je n'aime pas trop charger le navigateur. il y avait des moteurs dans de champ de recherche en haut à droite de firefox.


    bien cordialement


    les moteurs de recherches installer était les suivant:


    rue du commerce


    allociné


    cdiscount


    pixmania


    clubic


    01net


    serieslive

  • bonsoir


    pour ma part pas de barre google le problème est encore là sous windows 7 64 et vista 32


    cordialement

  • Bonjour,


    J'ai trois PC, un avec XP SP3, un autre avec vista et un troisième avec windows 7 starter.


    Les PC qui ont bitdefender, c'est-à-dire XP et Vista ont d'énorme ralentissement avec firefox 3.6, alors que celui qui ne tourne pas avec bitdefender internet security 2010 n'a aucun problème de ralentissement.


    J'en conclu donc, qu'une fois de plus, j'ai des problèmes avec bitdefender.


    Pour l'instant, le problème persiste, même si je désactive le bouton analyser le traffic web.


    Le PC a donc des ralentissement intempestifs, c'est vraiment problèmatique, car malgré une connexion de 7 mega, il faut presque 20 à 30 secondes pour qu'une page s'affiche.


    J'ai vue sur le forum, qu'une mise à jour devait prendre en charge ce problème, mais pour ma part, il y a aucune amélioration.


    Pour information, bitdefender a régulièrement eu des problèmes tout au long de mon abonnement, je suis un peu déçu.


    J'espère que ce problème sera rapidement réparer, car cela dure depuis un bon moment maintenant.


    Merci


    A+++

  • Bonjour,


    Je rappelle que ce topic concerne des ralentissements provoqués par le module antiphishing dans Firefox 3.6.


    Il faut donc savoir si vous rencontrez bien ce problème, sinon vous n'avez pas posté votre message au bon endroit.


    Est-ce que si vous désactivez l'antiphishing depuis Firefox (menu Outils, Modules complémentaires, cliquez sur le bouton Désactiver dans la zone de 'BitDefender Antiphishing Toolbar), les ralentissements cessent ?


    Une mise à jour corrective est en cours de test et se mise à disposition dès que possible.


    Cordialement,


    Yann


    Bonjour,


    J'ai trois PC, un avec XP SP3, un autre avec vista et un troisième avec windows 7 starter.


    Les PC qui ont bitdefender, c'est-à-dire XP et Vista ont d'énorme ralentissement avec firefox 3.6, alors que celui qui ne tourne pas avec bitdefender internet security 2010 n'a aucun problème de ralentissement.


    J'en conclu donc, qu'une fois de plus, j'ai des problèmes avec bitdefender.


    Pour l'instant, le problème persiste, même si je désactive le bouton analyser le traffic web.


    Le PC a donc des ralentissement intempestifs, c'est vraiment problèmatique, car malgré une connexion de 7 mega, il faut presque 20 à 30 secondes pour qu'une page s'affiche.


    J'ai vue sur le forum, qu'une mise à jour devait prendre en charge ce problème, mais pour ma part, il y a aucune amélioration.


    Pour information, bitdefender a régulièrement eu des problèmes tout au long de mon abonnement, je suis un peu déçu.


    J'espère que ce problème sera rapidement réparer, car cela dure depuis un bon moment maintenant.


    Merci


    A+++

  • Bonjour yann,


    Effectivement lorsque j'arrête l'antiphishing, il n'y a plus aucun problème, que ce soit sur xp ou vista.


    Donc, le problème vient bien de bitdefender.

  • Bonjour yann,


    Effectivement lorsque j'arrête l'antiphishing, il n'y a plus aucun problème, que ce soit sur xp ou vista.


    Donc, le problème vient bien de bitdefender.


    Bonjour,


    On le sait que le problème vient de BitDefender !! Depuis le début du topic d'ailleurs !!


    On te demandait juste si tu étais dans le cadre de ce topic pour que le problème puisse avancer et être corrigé .... et c'est donc le cas. Dont acte...


    Cordialement,


    Sorba


  • Bonjour à tous,


    Yann, toujours pas de mise à jour à l'horizon pour ce problème ????

  • Bonjour,


    Le problème est en cours de correction.


    Le correctif est actuellement en test et sera prochainement déployés par mise à jour automatique.


    Cordialement,


    Yann


    Bonjour à tous,


    Yann, toujours pas de mise à jour à l'horizon pour ce problème ????

  • Bonjour,


    Quelques jours plus tard...et toujours aucune amélioration malgré différentes mises à jour. Où en est-on ?


    Merci.

  • Bonjour,


    Le correctif est toujours en test (nous sommes vers la fin), il devrait bientôt être disponible par mise à jour automatique.


    Cordialement,


    Yann


    Bonjour,


    Quelques jours plus tard...et toujours aucune amélioration malgré différentes mises à jour. Où en est-on ?


    Merci.

  • Bonjour,


    Je ne sais pas si la mise à jour a été déployée, mais j'ai constaté une amélioration (dans Firefox les onglets s'ouvrent désormais, même lentement, lorsque l'AntiPhishing est activé). Cela dit la vitesse de la navigation reste très lente, et je continue à garder l'AntiPhishing désactivé.


    Cordialement,


    Louise

  • Bonjour,


    La mise à jour n'a pas encore déployée.


    Cordialement,


    Yann


    Bonjour,


    Je ne sais pas si la mise à jour a été déployée, mais j'ai constaté une amélioration (dans Firefox les onglets s'ouvrent désormais, même lentement, lorsque l'AntiPhishing est activé). Cela dit la vitesse de la navigation reste très lente, et je continue à garder l'AntiPhishing désactivé.


    Cordialement,


    Louise

  • Je rencontrais exactement le même souci (Pages web sur Firefox qui mettent plusieurs secondes à se charger si Antiphishing activé) et je l'avais réglé en désactivant le Antiphishing. J'avoue que j'y repensais plus, je l'avais presque oublié ce problème mais c'est vrai que ça serait bien si il y avait une solution. :)

  • Je ne sais pas si c'est lié mais en passant à la version 3.6.2 de Firefox via une mise à jour celui-ci a indiqué qu'il désactivait l'Antiphishing (ce que j'avais déjà fait) car celui-ci avait un problème d'incompatibilité avec la nouvelle version de FF.

  • Bonjour,


    Pour rappel il faut désactiver l'antiphishing en attendant que le correctif soit mis en place, ce qui ne devrait tarder.


    Le correctif est toujours en test avant d'être déployé.


    Cordialement,


    Yann


    Idem & c'est infernal! dry.gif


    Ca concerne tous les sites!


    ----------------------------------


    oakley oakley sunglasses chea.p oakley sunglasses

  • Bonjour Yann,


    Je reviens sur le forum suite à ces problèmes d'antiphishing nons réglés depuis 1 mois et demi!...


    Je suis utilisateur de BD depuis 5 ans et là il semble que soit Bit Defender manque cruellement de ressources soit il joue avec notre patience. Dans un cas comme dans l'autre il n'améliore pas son image.


    1 mois et demi pour sortir un correctif c'est complètement anormal. Il me semble que BD devrait proposer quelque chose à ses clients pour compenser cette lacune et rétablir la confiance.

Ajouter un commentaire

Éditeur de texte riche. Pour modifier le style d'un paragraphe, cliquez sur l'onglet pour aller dans le menu de paragraphe. De là, vous pourrez choisir un style. Par défaut, ce sera toujours un paragraphe. Un menu de formatage s'affichera quand vous sélectionnez le texte. Appuyez sur tabulation pour rentrer dans ce menu. Certains éléments, tels que les codes d'intégration, les images, les indicateurs de chargement et les messages d'erreurs peuvent êtres insérés dans l'éditeur. Vous pouvez naviguer dessus en utilisant les flèches du clavier au sein de l'éditeur et les supprimer avec la touche supprimer ou la touche retour.