Darkiger ✭✭

À propos…

Pseudo
Darkiger
Inscrit
Visites
5
Dernière connexion
Statuts
Member
Points
72
Badges
14

Réponses

  • Thanks a lot ! 😀
  • Bonjour, Désolé de la réponse tardive, voici ci-joint le rendu que j'ai sur Bitdefender Central lorsque je veux voir mes informations de paiement.
  • En ce qui me concerne, le problème c'est qu'avant l'apparition du logo Bitdefender dans la barre des tâches, un service tel que Wallet n'est pas actif. Du coup je ne sais pas le nombre de services qui sont éteints avant l'apparition du logo. La lenteur de l'activation logo Bitdefender dans la barre des tâches laisse…
  • merci de vos réponses, j'ai appliqué la méthode manuelle expliquée sur ce forum, soit de valider manuellement les certificats de Bitdefender sur Firefox et 100% de réussite. Donc la solution est simple, mais il faut la chercher (désolé je n'ai plus en mémoire le lien du topic) et demande environ 2 min de patience
  • 57 minutes ago, fedor said: bonsoir darkiger, a tu un message d'erreur qui apparait? avec quel navigateurs a tu ce probleme? si tu decoche analyse web chiffrée est ce que le probleme est resolu? bonne soirée. Bonsoir, C'est avec Firefox que j'ai ce problème et en effet si je décoche l'analyse web chiffrée le problème n'est…
  • Bonjour, Pour pallier au problème de l'affichage de certaines page Web, tu vas dans Prévention des menaces en ligne et tu désactives Analyse web chiffrée. Ton problème devrait être résolu, mais Bitdefender 2019 ne va pas aimer, puisqu'il est en mode autopilot, du coup il va exprimer son mécontentement avec un gros point…
    dans Pages web Firefox Commentaire de Darkiger août 2018
  • Bonjour Romain, Je suis tout à fait d'accord avec toi. Quelle ne fut pas ma surprise de ne pas pouvoir désactiver l'autopilot et créer ma propre configuration, c'est un peu pénible. Je serais bien heureux de voir Bitdefender nous proposer à nouveau cette possibilité qui permettait une grande flexibilité. A + Darkiger
  • Bonjour Fedor, Oui en effet j'ai bien lu tous les posts relatifs au problème tout comme le forum en anglais. Selon ce même forum, il semblerait que côté anglophone, le bug a été constaté depuis le 7 mars ... je m'étonne donc de constater que nous sommes le 20 et que le problème est toujours présent . Mais merci de ta…
  • Bonjour, chez mon père aussi depuis quelques jours, son adaptateur et sa carte WIFI disparaissent régulièrement du paramètrage ce qui lui rend tout travail en réseau impossible. Malgré les nombreuses tentatives pour trouver des solutions, la seule qui a fonctionné c'est la désinstallation et la réinstallation de…
  • C'est pour cela que j'ai contrôlé avec mon Iphone. Je suis quand même resté bête, j'installe Bitdefender 2017 sur 3 machines en même temps et exactement après ces installations, c'est mon débit de FAI qui foire ... de quoi se prendre un coup de doute
  • Merci pour cette info Fedor, je vais me référer au précédent topic
  • Oui j'ai constaté cela sur mes 3 ordinateurs, mais je pense que cela vient de mon provider internet, j'ai fait un test connexion et vitesse avec mon Iphone et j'ai eu un message d'erreur. Il semblerait donc qu'un soucis chez mon provider internet a étrangement coïncidé avec les installations de Bitdefender Total Security…
  • Plus précisément, j'ai téléchargé le programme d'installation avec le lien fournis dans le compte Bitdefender que je venais de créer sur Firefox , ainsi la fenêtre pop-up de l'inscription de Bitdefender après l'installation n'avait plus raison d'apparaître Voici donc la solution pour ceux qui auraient un problème identique…
  • Merci à tous, J'ai fait l'inscription et la validation du produit préalablement sur internet par Firefox puis ai téléchargé le programme d'installation depuis le navigateur directement et cela a fonctionné !!! Donc il doit bien y avoir un problème avec IE, même si c'est le 11, car Skype ne fonctionne pas non plus et avec…
  • Bonjour à tous, Je suis à nouveau sur l'ordinateur de cette amie et son IE est version 11. Donc ce n'est pas le problème. Je viens de lancer adwcleaner et de relancer l'ordinateur après nettoyage, la situation est toujours identique. Après l'installation de Bitdefender Total Security 2016 sur son Windows 7, lorsque la…
  • Bonjour Fedor, Merci de ta réponse. Je viens de voir sur le forum Bitdefender en anglais que ce problème est connu et qu'il est lié à IE. Il semblerait que pour Bitdefender 2016 le navigateur IE doit au moins avoir la version 10 et pour dire la vérité je n'ai pas regardé de ce côté-là chez elle mais il est fort probable…
Avatar