Gil225

Über

Benutzername
Gil225
Beigetreten
Besuche
0
Zuletzt aktiv
Rollen
Member
Abzeichen
0

Kommentare

  • bonjour, tout d'abord merci à vous ricouz et gil225 de vous penchez sur mon problème. spybot n'est pas le problème car je l'ai désinstallé complètement de mon pc ainsi que mon ancien antivirus (norton) qui était fourni avec l'achat de mon nouveau pc. j'ai voulu remplacé tout cela par bitdefender car c'est un bon antivirus…
  • Bonjour à tous , depuis que j'ai installé BitDefender Internet Security 2008 , puis 2009 , ma connexion se coupe très souvent en devenant limitée ou inexistante . Par exemple , lorsque j'envoie des fichiers par msn , ma connexion se coupe , les deux ordinateurs de la barre des taches s'affichent avec un point d'exclamtion…
  • Le fait de désactiver Http ne change rien, on a plutôt l'impression que c'est un problème du protocole SSL. problème avec FF3 et Safari Par contre avec IE8 en plus on constate une redirection sur le site http://www.service-public.fr/demarches24h24/ quand on insiste à retaper l'adresse initiale et apparemment il disent…
  • Le fait de désactiver Http ne change rien, on a plutôt l'impression que c'est un problème du protocole SSL. problème avec FF3 et Safari Par contre avec IE8 en plus on constate une redirection sur le site http://www.service-public.fr/demarches24h24/ quand on insiste à retaper l'adresse initiale et apparemment il disent…
  • Grand merci pour la réponse "Est-ce uniquement ouvrir ce port pour le site concerné ?" Oui. >>juste un truc au sujet de la réponse : "dans Principal protocole TCP avec un nom pour l'application" Dans l'onglet "principal" il y a "chemin d'accès au programme" avec à côté un champ vide à remplir puis un bouton "parcourir" :…
  • Merci mais : Comment les remplit-on ? Que faut-il y mettre ? ex : dans l'onglet "général" : il est indiqué "saisir l'emplacement de l'application " >> mon application est TCP 443>>je dois saisir "TCP 443" ? et dans l'onglet "avancé" que mettre dans "adresse locale" et "adresse distante" ? Bonjour, Est-ce uniquement ouvrir…
  • Voilà résultat du test tout est normal J'ai tapé comme mot de passe avec Bitdefender: mot¶µÞÞ, et tout y est bien reconnu à l'entrée de la session. m o t ¶ ==> alt + 20 µ ==> alt + 230 Þ ==> alt + 232 Mais quand j'utilise ce moyen pour d'autres applications je n'ai jamais utilisé la touche suppr Donc Bitdefender et Windows…
  • Bonjour, Apparemment il y a déjà eu un exemple Bien cordialement Gil
  • Voilà résultat du test tout est normal J'ai tapé comme mot de passe avec Bitdefender: mot¶µÞÞ, et tout y est bien reconnu à l'entrée de la session. m o t ¶ ==> alt + 20 µ ==> alt + 230 Þ ==> alt + 232 Mais quand j'utilise ce moyen pour d'autres applications je n'ai jamais utilisé la touche suppr Donc Bitdefender et Windows…
  • Il est vrai que cela peut-être une question à se poser : Si Microsoft Windows donne la possibilité d'utiliser des caractères ASCII étendus, Bitdefender ont-il tenu compte de ce paramètre ? ou alors faudra-t-il encore un correctif ? - seul le modérateur pourra répondre ou se renseigner à ce sujet. Ou une mise à jour Windows…
  • "j'ai utilisé un caractère spécifique en combinant deux touches dans mon mot de passe(alt gr +....) et la touche suppr." C'est peut-être bien là que vient le problème, j'ai jamais essayé de passer par ce mode de combinaisons de touches (pour rentrer des mots de passe) et toujours rentré des caractères directement sur le…
  • bonjour, suite à l'installation de bitdefender internet security 2009 (après avoir désinstallé mon ancien antivirus) et en ayant régler les paramètres de ce logiciel ,mise à jour,scan antivirus,etc...j 'ai rentré un mot de passe administrateur dans la console bitdefender. Au redémarrage ,je me retrouve coincé sur mon…
  • Éventuellement peut-être encore ces fameuses incompatibilités, logicielles ou de drivers matériels, de Bitdefender.
  • Bonjour, Apparemment votre problème vient du système lui-même corrompu. Désolé mais il s'avère qu'il faudrait : 1. - formater correctement votre disque dur puis de réinstaller proprement Windows XP - PRO ou Familial ? - soit de tenter une réparation. 2. - installer les drivers adéquat à votre configuration 3. - Désactiver…
  • Essayez avec un nouveau profil, si non je ne vois plus trop bien ce que je pourrais proposer. Avez-vous essayez en lançant FF3 en mode sans échec ? Sinon exposez le problème sur ce forum de Mozilla Firefox Bien cordialement Gil
  • Bonjour, Essayez de rentrer en contact avec les techniciens directement par mail pour par téléphone en leur demandant de vous installer une version antérieure à celle que vous avez comme je l'ai mentionné ici, en attendant les correctifs. Bien cordialement Gil
  • Pourtant avec un nouveau profil il ne devrait il y avoir aucun problème Comme vous le montre mon test vidéo moi cela fonctionne J'ai même testé avec 50 Mo de cache ou 100 Mo Ma connexion : adsl max 18 Mo de chez Orange avec une LiveBox SAGEM
  • Ca j'ai deja fait dans toutes mes manip ca change rien. Je sais pas quel est ton debit prend une video bien grosse 30 mn regarde s'en que 10 sec puis ferme FX. Et regarde ta barre d'activitée. Bonjour, Cela ne change rien, tout se remet à 0 dès que je ferme FF3. Tout est normal. J'ai même attendu plus d'une mn au lieu des…
  • bonjour donc j'ai passé la version 3.0.10(mozilla) , sans module complémentaire, tourjours meme probleme, je ne sais pas quoi faire? Avec quel système d'exploitation ? Les modules minimum, que Firefox a installé, sont normalement : - Bitdefender Antiphisching Toolbar 2.0 avec l'installation de BD - Java Quick Starter 1.0…
  • Bonjour et bienvenue dans ce forum, Google donne des réponses à votre question dont 2 déjà données dans ce forum sur ce cas. D'après ce que donne Yann en réponse il s'avère que se soit un faux positif, mais bon, moi je dis ce n'est pas une fois sur le PC qu'il va falloir se mordre les doigts. Donc dans le doute, vaut mieux…
  • Test vidéo pour une bonne qualité d'image cliquer sur la flèche verte choisir télécharger puis Ouvrir avec votre lecteur habituel Bien cordialement Gil
  • moi je comprend ce que tu dit, je peu ajouté que ce probleme ce produit uniquement avec firefox ( je suis a jour en 3.0.10) et même avec la 3.5 beta 4. j'ai testé avec chrome et IE 8 le probleme ne se produit pas. Dans le gestionnaire de tache pas module flash ou firefox qui serait bloqué Malgré plusieurs manipulations je…
  • Bonjour, Déjà essayez de mettre à jour FF3 et de passer à la version 3.0.10. Essayez aussi d'éviter d'hachurer vos phrases, on n'arrive pas tellement à comprendre. On a l'impression que cela est traduit par Google Bien cordialement Gil
  • Oui d'accord mais bon passez le quand même à la moulinette sur Virus Total, vous verrez bien les résultats. Surtout pour ce genre de fichier téléchargé lié à des jeux. Voilà ce que j'ai trouvé sur cela avec les symptômes Ce trojan est reconnu quand même pour sa dangerosité, donc méfiance, cela ne vaut pas le coup de…
    in Faux Trojan Kommentar von Gil225 Mai 2009
  • Bonjour, Encore faut-il savoir quel genre de trojan ? Cela peut aussi provenir de l'analyse heuristique de BD. Ce que peut aussi vous dire la personne n'a de certitude qu'après avoir analyser le fichier en ligne avec d'autres antivirus. Bien cordialement Gil
    in Faux Trojan Kommentar von Gil225 Mai 2009
  • Bonjour, Oui merci mais ceci est arrangé j'ai remis le backup du boot.ini et no problemo Mais quand même planter la bécane pour une incompatibilité technique cela craint. En plus tout le monde n'a pas la même configuration informatique. Une personne novice qui ne connait pas forcément les moyens techniques de créer une…
  • Bonsoir, Je ne comprends pas toute ma signature avait disparu décrivant toute ma configuration informatique donc voilà c'est refait. Bien cordialement Gil
  • Je rentre à 17h et oh miracle...pas de Freeze...sauf que à peine 5 minutes de surf et revoila le FREEZE, reboot et je reviens sur le topic Y a t'il une incompatibilité avec IE8 (comme pour l'affichage des graphiques d'activités) ? Là faut vraiment que les développeurs se sortent les doigts..... 1. - Non car moi cela ne…
  • Merci pour l'info Windows update a mis a jour 3 de mes PC sous VISTA et tous ont le même souci Par contre j'ai un vieux XP PRO qui est resté sous IE7 et là pas de souci Ce qui m'inquiète toujours c'est la formule consacrée "devrait sortir incessamment sous peu." Le sujet date déjà de la mi avril et nous sommes le 6…
  • Bonjour, J'ai essayé d'installer déjà la version béta mais moi cela ne fonctionne pas j'ai un bel écran bleu avec un message en anglais me disant en gros que pour lui qu'il a détecté un problème périphérique. ***STOP TECHNICAL INFORMATION 0x00000124, (0x00000004, 0x84165024, 0x00000000, 0x00000000) même en mode sans échec…
Default Avatar