Profils en mode automatique ne fonctionne plus

Options

Bonjour,

Depuis la mise à jour les profils automatique ne fonctionne plus. C'est comme s'il restait bloqué sur le profil jeu en permanence.

Sur l'îcone Bitdefender de la barre de tache il n'y a plus le logo autopilot et lorsque je laisse le pointeur de la souris sur l'îcone Bitdefender il affiche "Chargement des services de Bitdefender en cours, veuillez patienter".

Si je désactive les profils automatique je n'ai pas de problème et lorsque je laisse le pointeur de la souris sur l'icone Bitdefender il affiche "Vous êtes protégé".

Ca ne le faisait pas avant et c'est vraiement gênant en jeu.

J'ai fait une réinstallation complète et j'ai toujours le même problème.

Quelle solution vous avez?

Merci.

Réponses

  • TaxiMagicien42
    TaxiMagicien42 Defender of the month ✭✭✭✭
    Options

    Bonjour @DyNo85

    Je pense que le mieux serait de contacter l'assistance de Bitdefender depuis cette page :

    Suivez les instructions à l'écran puis cliquez sur contacter l'assistance.

    Vous pouvez contacter le support soit par :

    1° Chat (moyen le plus rapide).

    2 ° Téléphone (⚠️non gratuit).

    3° Courriel (complétez le formulaire affiché à l'écran. Vous recevrez ensuite un courriel comportant un numéro de ticket d'incident relatif à votre problème).

    Cordialement,

    TaxiMagicien42

    WIndows 11 Home 23H2

    AMD Ryzen 5 5600X 6-Core Processor 3.70 GHz

    Bitdefender Premium Security Plus

  • DyNo85
    Options

    Est ce que d'autres personnes rencontrent le même problème avec les profils automatique lorsque vous lancez un jeu ?

  • Flexx
    Flexx DEFENDER OF THE YEAR 2023 / DEFENDER OF THE MONTH ✭✭✭✭✭ mod
    Options

    Kindly contact Bitdefender support by visiting https://www.bitdefender.com/consumer/support/.

    Depending on your selected product and the type of issue you're facing, you can reach a support representative via email, chat, or phone.

    If you choose email support, you will receive a ticket number in your registered email. Kindly generate and attach the following logs to the ticket:

    Generate Bitdefender BDsysLog: https://www.bitdefender.com/consumer/support/answer/1922/

    Generate Bitdefender Support Tool Log: https://www.bitdefender.com/consumer/support/answer/1733/

    Generate Bitdefender Connectivity Log: https://www.bitdefender.com/consumer/support/answer/9689/

    If the generated logs are larger than 25 MB, which is the attachment limit for most email vendors, you can upload the logs to https://upload.bitdefender.net/ and share the link with the support team.

    Regards

    Life happens, Coffee helps!

    Show your Attitude, when you reach that Altitude!

    Bitdefender Ultimate Security Plus (user)

  • Lunair
    Options

    Bonsoir,

    Je rencontre le même problème depuis peu...

    Mais j'ai l'impression que depuis quelques temps les problèmes s'amoncellent pour Bitdefender....

  • fedor
    fedor Defender of the month mod
    Options

    bonsoir lunair,

    suis la manip epingle plus haut par @Flexx .

    bonne soirée.

  • Fil001
    Options

    Hello, même problème ici, il semble que les dev bossent sur une correction...

    https://community.bitdefender.com/en/discussion/99113/bitdefender-services-are-loading-now-please-wait/

  • fedor
    fedor Defender of the month mod
    Options

    bonsoir Fil001,

    effectivement les dev bossent sur une correction.

    bon week end.

  • DyNo85
    Options

    Bonjour,


    Suite à la mise à jour 27.0.35.147 le problème n'est toujours pas résolu. Le problème date du 24 février…., c'est vraiment décevant de votre part!!!!


    Pour rappel, voici ce qu'il se passe :

    Lorsque je lance un jeu, le profil automatique mode jeu s'active bien. Cependant lorsque je quitte le jeu et que je reviens sur le bureau, Bitdefender reste toujours en mode jeu malgré que le jeu soit fermé.

    De plus si je relance le PC, Bitdefender bug il affiche en permanence "chargement des services de Bitdefender en cours, veuillez patienter."
    Je dois pour "annuler ce message et résoudre le bug" désactiver les profils auto pour supprimer ce bug.


    Ah quand la correction ???? C'est inadmissible au prix ou on paye!!!!


    Cordialement.

  • fedor
    fedor Defender of the month mod
    Options

    bonsoir dyNo85,

    le probleme est connu il faut attendre le correctif par mise a jours.

    apres tu pourra toujours demander au service client un geste commercial.

    bonne soirée.

  • Galahad
    Options

    Bonjour,

    la màj de mai vient de sortir, les profils ne fonctionnent toujours pas correctement, j'ai dit au support technique que je ne réutiliserai pas bitdefender l'an prochain. Il y a beaucoup de concurrence ça m'arrange.

  • Lunair
    Options

    Bonjour,

    Pour ma part le profil jeu semble fonctionner. Une fois les profils automatiques activés, il y a marqué sur l'icône en bas de l'écran "Aucun problème n'affecte l'état de sécurité de cet appareil" et lorsque je lance un jeu (Pour exemple Horizon Horizon Forbidden West sur Steam) le profil Jeu s'active bien.

  • DyNo85
    Options

    Bonjour,


    Suite à la mise à jour 27.0.38.163 le problème n'est toujours pas résolu….

    Rien de plus à dire, que mon dernier message dans ce post

    Cordialement.

  • fedor
    fedor Defender of the month mod
    Options

    bonsoir,

    pour certaines personnes le probleme est resolu avec la derniere maj bitdefender.

    pour les autres soit l'administrateur du forum @Alexandru_BD en dira plus ou voir pour contacter directement le support technique bitdefender:

    https://www.bitdefender.fr/consumer/support/aide/

    bon week end.

  • Fil001
    Options

    J'étais aussi un peu las de cette situation…. et puis

    voilà, le profil automatique fonctionne ici aussi. @@++ ;) :)

  • DyNo85
    Options

    Bonjour,

    Effectivement lorsqu'on lance un jeu le profil jeu s'active bien et se désactive lorsqu'on l'arrête.

    Cependant lorsque les profils auto sont activés, l'îcône est différent et le message qui apparaît lorsque la souris est sur l'icône me paraît bizarre "Aucun problème n'affecte l'état de sécurité de cet appareil" . De plus j'ai l'impression que dans ce cas l'autopilot ne fonctionne plus. Car le symbole de l'autopilot n'apparaît plus sur l'icône Bitdefender de la barre de de tache.

    Icône lorsque les profils auto sont désactivés (message : "Vous êtes protégé") et il y a bien l'icône d'autopilot

    Icône lorsque les profils auto sont activés (message : "Aucun problème n'affecte l'état de sécurité de cet appareil") et plus l'icône d'autopilot

    On n'avait pas cette différence là lorsque tout fonctionnait correctement. Est ce que c'est normal ou il y a un bug ????

    Merci.

  • Fil001
    Options

    Oui le symbole A n’apparaît pas mais le profil jeu s'active et se désactive normalement ici @@++ ;) :)

  • Alexandru_BD
    Options

    Bonjour,

    Une mise à jour rapide ici, apparemment ce n'est pas le comportement prévu de l'icône et les développeurs le corrigeront prochainement.

    Merci pour votre avis!

    Premium Security & Bitdefender Endpoint Security Tools user

  • Lunair
    Options

    Bonsoir,

    Mise à jour du produit en 27.0.40.169 et toujours le

    "Aucun problème n'affecte l'état de sécurité de cet appareil" lorsque le profil automatique est activé... Autrement rien n'a bougé... :(

  • TaxiMagicien42
    TaxiMagicien42 Defender of the month ✭✭✭✭
    Options

    Bonsoir @Lunair

    J'ai également fait le même constat.

    Pour ma part, j'ai choisi de ne pas activer les profils automatiquement comme je l'ai dit dans la discussion ci-dessous :

    Evidemment, ce n'est que mon choix personnel et loin de moi l'idée de dire qu'il ne faut pas utiliser cette fonction.

    Cordialement,

    TaxiMagicien42

    WIndows 11 Home 23H2

    AMD Ryzen 5 5600X 6-Core Processor 3.70 GHz

    Bitdefender Premium Security Plus