olyn

À propos…

Pseudo
olyn
Inscrit
Visites
0
Dernière connexion
Statuts
Member
Badges
0

Réponses

  • Bonjour, J'ai désinstallé 2019 et installé 2020. Safepay s'ouvre dans Google Chrome et Firefox. A chaque ouverture d'un navigateur ou l'autre, j'ai deux messages. 1) Lorsque vous réalisez des transactions en ligne, nous vous recommandons d'utiliser Bitdéfender Safeday pour protéger vos données, je valide avec "Ouvrir…
    dans Safepay Firefox Commentaire de olyn juillet 2019
  • Bonsoir, Je vais essayer demain avec la nouvelle version et je reviens vers vous. Merci,
    dans Safepay Firefox Commentaire de olyn juillet 2019
  • Bonjour, Oui, la détection se passe bien avec Google Chrome pour la banque ou j'ai créé un marque page. Sinon, sans création du marque page, pas d'ouverture avec Safepay. Par contre, avec Firefox, malgré la création du marque page, la banque s'ouvre en direct sans Safepay. Merci,
    dans Safepay Firefox Commentaire de olyn juillet 2019
  • Bonjour, Explication claire. Merci,
  • Bonjour, J'ai vu cette première ligne, le problème c'est que j'en ai une cinquantaine de lignes exclues de l'analyse. Pas facile pour trouver les 2 fichiers avec mot de passe. Merci,
  • Bonjour Ekimoz, Je vais attendre la limite de mon abonnement et suivre ton conseil. Merci pour ton aide,
  • Je suis surpris, pour moi c'est le sujet. Depuis un mois maintenant, il y a des problèmes avec Bitdenfender. Il me reste environ 400 jours d'abonnement pour Bitdefender et environ 5 mois pour le VPN. Ces 2 protections ont été payées par versements différents, ma question était donc : Si je désinstalle Bitdefender, je perd…
  • Je suis désolé, mais pour moi c'est le sujet. Depuis un mois maintenant, il y a des problèmes avec Bitdefender. Il me reste 400 jours d'abonnemment pour B
  • Bonjour, Si je désinstalle Bitdefender 2019, VPN est-il toujours opérationnel? Merci,
  • Bonsoir, J'ai trouvé un logiciel " USB Safely Remove", je l'utilise depuis quelques jours et aucun problème pour éjecter mes disques durs externes. Lien : https://safelyremove.com/download.htm Pas certain que ce lien fonctionne! Il est "gratuit" pendant 30 jours. Une flèche oblique remplace la flèche "éjection" de Windows.…
    dans Disque dur externe Commentaire de olyn septembre 2018
  • Bonsoir, Pour accéder à Internet : Je pense que vous trouverez la réponse " page 4 " dans " Plus d'accès sur certains sites ". Pour revenir à la version précédente, très compliqué. Lire " page 1" les explications dans " HDD externes sur port USB bloqués par Bitdefender [Remonté] "
  • Bonjour, Idem pour moi, seuls les disques durs externes ne s'éjectent pas! Merci,
  • Bonjour, J'ai réinstallé Bitdefender VPN et depuis tout va bien. J'ai fait 4 copies d'écran pour 2 tests, j'en ai fait d'autres et les résultats sont identiques => "nickels". Ci-joint ces copies. Merci pour la solution et le site de contrôle IP.
    dans Incohérance VPN Commentaire de olyn août 2018
  • Bonjour, J'ai donc suivi à la lettre vos explications. Je n'ai pas désinstallé Firefox, trop de temps passé au passage de la version 57 pour "presque" réinstaller la même page d'accueil que la précédente. La suppression de certains modules a créé quelques problèmes. Je suis passé à votre suggestion de deuxième manipulation…
  • Bonjour, Je n'utilise que Firefox et depuis très longtemps. Il était bien fermé et je n'ai eu aucune notification au premier lancement. Par contre, j'ouvre Orange et sa messagerie sans problème. Si je veux faire une recherche dans le moteur "Google" avec "l'analyse du web chiffré" => "Echec de la connection sécurisée"…
  • Bonjour, Marque Samsung, Windows 10 pro à jour, Firefox à jour. Le navigateur était fermé. Aucune notification. Sur la version précédente, le problème était similaire, mais on oubliait. Après avoir désactivé cette fonction "l'analyse du web chiffré" qui était SSL, je pense est la même, l'icône Bitdefender n'affichait pas…
  • Bonjour, J'ai essayé les différentes solutions et toujours le problème. Avec "l'analyse du web chiffré" activé, pas d'accès aux sites Web. Merci,
  • Bonjour, Après plusieurs essais, j'ai suivi vos solutions et j'ai toujours le problème. Pour accéder à tous les sites, il faut désactiver "Analyse du web chiffré". J'ai désinstallé et réinstallé 2 fois en appliquant vos conseils et ne laissant aucune trace de Bitdefender. J'ai essayé avec les commandes dans CMD, pas de…
  • Désolé, la réponse est donnée dans une question précédente!
  • Bonjour, Le même pour moi. Merci,
    dans problème Safepay Commentaire de olyn février 2018
  • Bonjour, J'ai le même problème que "toupie7743". J'ai réinstallé Bitdefender, vérifié que mon site bancaire était inscrit dans "Safepay", c'est correct. Par contre, lors de l'ouverture sur ma page web, le site bancaire s'ouvre, mais pas dans Safepay. Si je passe par Safepay, le site s'ouvre correctement. Merci,
    dans problème Safepay Commentaire de olyn février 2018
  • Bonsoir fedor, Après avoir téléphoné vendredi, j'ai fait la manip ce dimanche, tout c'est bien passé. Merci,
    dans Fin d'abonnement Commentaire de olyn novembre 2016
  • Bonjour, Depuis mon dernier message, plus de problème. Merci,
  • Bonjour, La build actuelle était la bonne. J'ai réinstaller Bitdefender 2017, je vous informe selon les résultats. Merci,
  • Bonjour, Je suis bien sur la box de mon fournisseur d'accès, j'ai cliqué en bas à droite sur " Accès Internet " pour contrôler. Dans " Connexion réseau sans fil => Gérer les réseaux connus", seule ma box est affichée. Configuration "WPA2" Merci,
  • Je vais les joindre. Suite réponse, je reviens t'informer. Merci,
    dans Fin d'abonnement Commentaire de olyn octobre 2016
  • Bonjour fedor, Total security multi-device. Site : Eptimum. Merci,
    dans Fin d'abonnement Commentaire de olyn octobre 2016
  • Merci pour l'explication.
    dans Pare-feu activé Commentaire de olyn octobre 2016
  • Bonjour, Je pense avoir trouvé, depuis hier soir, tout va bien. En cherchant, j'ai vu le même cas sur un site. J'ai arrêté complètement la Box et redémarré, depuis plus de problème. Je regarde régulièrement les notifications et les analyses de port n'apparaissent plus. Mise à jour Box ? A suivre,
Default Avatar